Aller au contenu
LJBZH

Le MCU2 (04/2018), utilisation et problèmes !

Messages recommandés

J'ai aussi çà sur la mienne, la ligne des feux n'est pas aligné, je n'avais pas fait attention à çà, je ne vais pas faire 580 kms aller et retour pour aller régler ce problème, le coffre ferme très bien je pense que c'est déjà çà le plus important. Il faut bien regarder pour voir le défaut.

 

Il ne faut pas dire de mal des DACIA, ce sont de très bonnes voitures, j'en possède une, qui me sert de seconde voiture, et

je ne suis pas décidé de m'en séparer, elle fait tout ce que je ne chargerai jamais dans la Tesla.

Partager ce message


Lien à poster
Partager sur d’autres sites

Dites, je viens juste de passer du temps à mettre un peu d'ordre dans ce sujet, alors ne digressez pas, s'il vous plaît.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le problème a été évoqué par un membre du club France sur FB et d'après ce qu'il a dit, après avoir contacté le TC Chambourcy il semblerait que ce soit un "bug" connu et que les équipes de dev travaillent à sa résolution.

 

J'espère que ça va arriver assez vite parce qu'avec les grosses chaleurs qui arrivent, ne pas pouvoir climatiser à distance ça commence à être agaçant !

Partager ce message


Lien à poster
Partager sur d’autres sites

Après un mail sur le compte My Tesla, j'ai reçu un appel du Service Center de Lyon pour vérification des paramètres de la voiture. Je devais vérifier que dans Sécurité, j'avais bien activé l'utilisation de l'application mobile. J'ai vérifié cela le soir en rentrant chez moi. J'ai recontacté Lyon pour donner l'info. Le retour était négatif chez toutes les personnes contactées... donc ce n'est pas ça..

Pour moi ce n'est pas un bug... Le MCU 2 coupe la liaison après 5 minutes (sauf branché sur le SuC) et l'option de laisser la connexion active n'est plus disponible avec notre version de firmware... Ce n'est qu"un problème de programmation à mon sens.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense aussi, c'est un peu gros pour un simple bug !

Partager ce message


Lien à poster
Partager sur d’autres sites

Qu'ils donnent une voiture avec MCU 2 à Elon, pour qu'il ne puisse pas climatiser non plus, et le bug sera vite résolu.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce matin petite mise à jour (et première pour moi) peut être quelque chose de particulier pour les MCU2 ?

Affaire à suivre dans 1:40

 

557255a78511d7eda6ffdc0dd6345214.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Voici la version

 

d95d4232f5cdbff62ee4b6e0f0383252.jpg

 

Rien dans les notes... donc à tester

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

Attention votre numéro de châssis apparait sur la photo, c'est bien dommage ce Bug avec le nouveau MCU 2.

 

Je me souviens des discussions de ceux qui attendaient avec impatience leur nouveau véhicule, et ce nouveau MCU 2, qui devait apporter une avancée technologique prometteuse.

Partager ce message


Lien à poster
Partager sur d’autres sites
Attention votre numéro de châssis apparait sur la photo, c'est bien dommage ce Bug avec le nouveau MCU 2.

 

Je me souviens des discussions de ceux qui attendaient avec impatience leur nouveau véhicule, et ce nouveau MCU 2, qui devait apporter une avancée technologique prometteuse.

 

Les 5 premiers caractères ne comptent pas

Partager ce message


Lien à poster
Partager sur d’autres sites

Très bonne nouvelle, cette mise à jour semble résoudre le problème de connexion... d’autres personnes récemment livrées peuvent confirmer?

 

Edit : autant après la mise la mise à jour d’hier j’arrivais à me connecter 1 heure voir deux heures entre deux connexions... mais depuis cela semble impossible. J’attends vos retours.

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Ne pas laisser l'adresse apparente…..

 

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

 

Ne pas laisser l'adresse apparente…..

 

Cordialement

 

Merci c’est rectifié

Partager ce message


Lien à poster
Partager sur d’autres sites
Les 5 premiers caractères ne comptent pas

 

5YJ = Tesla

S = Model S

A = version 5 portes volant à gauche

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu la notification de fin d'installation de la mie à jour ce matin et j'ai pris la Smart ce matin, j'essaye de me connecter à la Tesla et .... rien

 

Impossible !

 

Le paramétrage "connexion permanente" est de nouveau dispo ? Je n'ai pas pu regarder ce matin.

Partager ce message


Lien à poster
Partager sur d’autres sites

Non le menu n’est toujours pas revenu et je pense qu’il ne reviendra plus... mais je pensais que la connexion serait permanente...

Finalement ça ne marche pas non plus chez moi. A un moment j’ai cru que cela fonctionnait car le délais pour se connecté était supérieur au début.

 

Je poserais la question (sans trop y croire au Ranger ce soir)

Partager ce message


Lien à poster
Partager sur d’autres sites

D'après vous si cette fonction qui me manque cruellement ne fonctionne toujours pas à la fin de la période de maintenance je leur rends le véhicule de prêt ou pas ?

 

Là par exemple mon véhicule a fini sa charge à 80% mais je reste encore au boulot un bon moment ... je veux mettre la barre à 90% ... impossible, le véhicule ne repond pas !

 

Il fera certainement 40° dedans comme hier, je veux refroidir l'intérieur avant mon départ .... je ne peux pas !

 

Put... merd.... ça me gonfle .... j'ai laché 95k€ pour ça !!!!!!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Attend juste la prochaine MAJ ...

Mais c’est vrai que ça énerve ce genre de chose !

C’est un mauvais calcul de la part de Tesla de ne pas corriger ce genre de soucis rapidement, la mauvaise impression reste forte.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce problème existe aux US? Sinon ça fait bien longtemps qu’il y aurait une mise à jour.... non?

Partager ce message


Lien à poster
Partager sur d’autres sites
D'après vous si cette fonction qui me manque cruellement ne fonctionne toujours pas à la fin de la période de maintenance je leur rends le véhicule de prêt ou pas ?

 

Là par exemple mon véhicule a fini sa charge à 80% mais je reste encore au boulot un bon moment ... je veux mettre la barre à 90% ... impossible, le véhicule ne repond pas !

 

Il fera certainement 40° dedans comme hier, je veux refroidir l'intérieur avant mon départ .... je ne peux pas !

 

Put... merd.... ça me gonfle .... j'ai laché 95k€ pour ça !!!!!!!!!!!!

C est ainsi avec Tesla. Le hard est installé avec que le soft soit mature ou meme implémenté.

Il n y a qu'à voir l AP2.

Partager ce message


Lien à poster
Partager sur d’autres sites
Attend juste la prochaine MAJ ...

Mais c’est vrai que ça énerve ce genre de chose !

C’est un mauvais calcul de la part de Tesla de ne pas corriger ce genre de soucis rapidement, la mauvaise impression reste forte.

 

Mais laquelle ?

J'ai eu deux MAJ depuis que j'ai le véhicule, le problème est connu depuis le 12/05 à Nantes et rien est fait pour le moment. Si ce n'était que du soft ils auraient pu se connecter sur le véhicule pour rectifier.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...