Aller au contenu
Flo21

Le Kona Galactic Grey....

Messages recommandés

Bonjour,

 

Nous avons pris possession de notre Kona samedi matin, et dans la foulé utilisé pour un "long" trajet direction la famille.

Aucune borne CCS sur le trajet, donc .... merci l'autonomie du Kona.

Surpris au final par l'autonomie complète, malgré les 100Kms de voie express, on arrive à 460Km annoncé pour une recharge à 100%.

 

On a été très agréablement surpris par le confort à bord (siège suspension et silence), on s'attendait à bien plus raide.

 

Le coffre est un peu petit, mais on s'y attendait.........on ne peut pas tout avoir.

 

En (petit) reproche

- Sur voie express au régulateur adaptatif, réglé à 110, si on accélère avec le pied pour rouler à 115/120 compteur pour doubler plus "rapidement" un autre véhicule, le kona maintient la vitesse de façon cyclique en faisant varier un peu comme une sinusoïde le couple moteur, c'est franchement désagréable, et je me suis aperçu que une fois le régulateur éteind, sans même varier la position du pied de l'accélérateur, ça ne le faisait plus, si quelqu'un a une explication..... (est-ce car on est limite en effleurant la pédale et que du coup ça "régénère pour ralentir, et "raccélère" pour maintenir le 120....... je ne sais pas)

- Le VESS qui s'allume à chaque fois........(archi débattu ici ;-) 

- L'impossibilité d'éteindre la prise de recharge - par exemple lors d'une recharge en pleine rue -  (ça ne s'éteind qu'une fois la charge terminée, si quelqu'un a une solution, mais après avoir lu la notice je crains qu'il n'y en ait pas)

- Dans le même registre que ci-dessus, le voyant de calandre dans le logo Hyundai qui s'allume orange tout seul, et interroge les piétons la nuit..... (ils auraient pu le mettre ailleurs de façon non visible de l'extérieur)

- Le capteur de parking avant qui se désactive systématiquement au delà de 20km/h, c'est une question d'habitude, mais au début, habitué à ce que les radars de parking restent allumé je me demandais pourquoi ça ne marchait pas, la réponse était dans la notice--> Se désactive dès les 20Km/h franchi pour l'avant, l'arrière se réactive tout seul quand on passe la marche arrière, dommage ?

 

Bref, très agréablement surpris par les prestations de confort et agrément de conduite de ce "petit" véhicule (au sens gabarit), très peu fatiguant à conduire, permettant de doubler très facilement, et bien insonorisé même sous la pluie diluvienne.

 

Qualité de son du système audio très bonne, système multimédia et de l'ordinateur de bord très intuitif.

Habitacle assez spacieux, malgré l'empattement court - 2.60m - (très bonne surprise là aussi).

 

Ils ont vraiment bien bossés sur ce véhicule.

 

Conso moyenne sur le retour, sur 330Km, parcouru en 5H (même temps qu'en VT), conso de 13.1kw/100

Conso moyenne sur 100Km de voie express en 1H, 17,8Kw/100 (circulation très fluide, régulateur à 112).

Le plus déroutant, absorber les dénivelés ou tous les VT que nous avions montaient en régime ou rétrogradaient, là ça se passe sans un bruit, comme si le dénivelé n'existait pas et avec la possibilité de bien relancer sans un bruit. Les passagers ne sont plus réveillés par une relance "appuyé" en côte ?

 

Restera à découvrir la suite au fil des kilomètres et usage, mais le peu de trajet locaux, pas de surprise, même sur nos routes abîmés il reste confortable.

 

Pour la tenue de route des pneus NEXEN SU1, sec RAS, mouillé, il y a mieux certes, mais ce ne sont pas des "savonnettes" je parle en virage, pas eu besoin de faire de départ "fort" que ce soit sur le sec ou mouillé, à confirmer dans le temps et les kilomètres.

 

Bref, très content de cette première prise en main.

 

 

20190421_200923_resized.jpg

20190421_231156_resized_1.jpg

20190423_171845_resized.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Flo21 a dit :

- L'impossibilité d'éteindre la prise de recharge - par exemple lors d'une recharge en pleine rue -  (ça ne s'éteind qu'une fois la charge terminée, si quelqu'un a une solution, mais après avoir lu la notice je crains qu'il n'y en ait pas)

Moi aussi j'aime pas ça, ma voiture stationne en marche arrière dans une descente de garage avec l'avant donnant sur la rue et ça attire beaucoup trop le regard a mon gout...

Du coup j'ai trouvé la solution (qui n'est pas dans la notice ?) j'ai mis du chatterton noir sur tout le pourtour de la prise et j'ai recouvert les 3 diodes d'indication de charge a 50% histoire d'avoir quand même encore un visuel pour savoir si la charge démarre bien. Attention faut pas prendre du premier pris sinon il se décolle trop facilement

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui en effet le masquage peut-être une idée ;-) A voir dans le temps si ça reste, au pire ça ne prend pas longtemps à refaire non plus.

 

Il me semblait avoir lu ici que quelqu'un avait le même "soucis" en utilisant le régulateur adaptatif lors des phases ou l'on maintient une vitesse avec l'accélérateur supérieur à la consigne du régulateur, mais impossible à remettre la main sur le fil de discussion ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, Flo21 a dit :

Ah oui en effet le masquage peut-être une idée ;-) A voir dans le temps si ça reste, au pire ça ne prend pas longtemps à refaire non plus.

 

Il me semblait avoir lu ici que quelqu'un avait le même "soucis" en utilisant le régulateur adaptatif lors des phases ou l'on maintient une vitesse avec l'accélérateur supérieur à la consigne du régulateur, mais impossible à remettre la main sur le fil de discussion ?

 

 

Il me semble que c'est xixou qui avait fait ce retour la dans un autre post mais je n'ai pas réussi à le retrouver.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui on est plusieurs à avoir constaté ce phénomène de broutement avec le régulateur actif avec une consigne inférieur, je ne me rappelle plus non plus à quel endroit on avait échangé sur ça 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ces phénomènes ont été rapportés pour la première fois ici :

 

https://fr.wikipedia.org/wiki/Rétroaction

https://en.wikipedia.org/wiki/Feedback

https://fr.wikipedia.org/wiki/Pompage_(aérodynamique)  Par extension, le terme pompage est parfois utilisé pour caractériser un automatisme instable. Il est d'ailleurs mentionné dans l'article Rétroaction.

Modifié par Juno

Partager ce message


Lien à poster
Partager sur d’autres sites

Super, c'est ça, merci bien pour le lien.

J'espère que Hyundai apportera une mise à jour logiciel de ce petit désagrément.

 

Je n'arrive pas à comprendre pourquoi ce phénomène de "pompage" se produit, alors que l'on a une vitesse supérieure à celle de consigne du régulateur et vitesse stabilisé (120 pour 110 au régulateur par exemple), ce qui prouve bien que l'on appuie sur l'accélérateur au delà de la consigne donnée au régulateur, donc que l'on n'effleure pas l'accélérateur, ce qui aurait pu dans ce cas l'expliquer.

 

Autre chose qu'il faut que je confirme, la vitesse réelle (GPS), semble être 4 km/h en-dessous de la vitesse affichée, or ça semble être le cas que l'on roule à 50 ou 110, je n'ai pas eu le temps de refaire un essai pour confirmer, mais ça me semble "bizarre" que ça ne soit pas proportionnel, mais si c'est le cas à la limite je préfère ça plutôt que les autres voitures ou c'est proportionnel et en plus trichent de presque 10Km/h à 110/130.

 

 

Modifié par Flo21

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, Flo21 a dit :

Je n'arrive pas à comprendre pourquoi ce phénomène de "pompage" se produit, alors que l'on a une vitesse supérieure à celle de consigne du régulateur et vitesse stabilisé (120 pour 110 au régulateur par exemple), ce qui prouve bien que l'on appuie sur l'accélérateur au delà de la consigne donnée au régulateur, donc que l'on n'effleure pas l'accélérateur, ce qui aurait pu dans ce cas l'expliquer

C'est bien observé ; le système ne devrait plus pouvoir réduire puisque le conducteur maintient l'accélérateur enfoncé ; c'est pas un problème d'automatisme, c'est un problème de conception. Ça mériterait d'ouvrir un sujet avec appel à témoignages.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 25/04/2019 à 15:08, Flo21 a dit :

Super, c'est ça, merci bien pour le lien.

J'espère que Hyundai apportera une mise à jour logiciel de ce petit désagrément.

 

Je n'arrive pas à comprendre pourquoi ce phénomène de "pompage" se produit, alors que l'on a une vitesse supérieure à celle de consigne du régulateur et vitesse stabilisé (120 pour 110 au régulateur par exemple), ce qui prouve bien que l'on appuie sur l'accélérateur au delà de la consigne donnée au régulateur, donc que l'on n'effleure pas l'accélérateur, ce qui aurait pu dans ce cas l'expliquer.

 

Autre chose qu'il faut que je confirme, la vitesse réelle (GPS), semble être 4 km/h en-dessous de la vitesse affichée, or ça semble être le cas que l'on roule à 50 ou 110, je n'ai pas eu le temps de refaire un essai pour confirmer, mais ça me semble "bizarre" que ça ne soit pas proportionnel, mais si c'est le cas à la limite je préfère ça plutôt que les autres voitures ou c'est proportionnel et en plus trichent de presque 10Km/h à 110/130.

 

 

La raison me paraît toute simple :

On relève le pied, mais pas complètement pour doser le ralentissement, et le régulateur ne sait plus s'il doit nous laisser la main (pied) ou imposer le ralentissement. 

Si ce phénomène vous gêne levez le pied complètement, et là vous aurez un ralentissement franc jusqu'à la vitesse de consigne au régulateur. 

Autre solution, forcer la "roue libre" pendant le ralentissement.

C'est vrai qu'une petite modif logicielle ne réenclanchant la régulation qu'après retour à la bonne vitesse ferait disparaître ce souci, mais d'un autre côté le régulateur a pour rôle de ramener la vitesse à sa valeur de consigne le plus tôt possible.... Il faut choisir. ??

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 25/04/2019 à 15:08, Flo21 a dit :

on appuie sur l'accélérateur au delà de la consigne donnée au régulateur

 

il y a 55 minutes, JEFF85 a dit :

La raison me paraît toute simple :

On relève le pied, mais pas complètement pour doser le ralentissement, et le régulateur ne sait plus s'il doit nous laisser la main (pied) ou imposer le ralentissement.

Mais pourquoi ça marche si bien avec les autres voitures ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 25/04/2019 à 15:08, Flo21 a dit :

Super, c'est ça, merci bien pour le lien.

J'espère que Hyundai apportera une mise à jour logiciel de ce petit désagrément.

 

Je n'arrive pas à comprendre pourquoi ce phénomène de "pompage" se produit, alors que l'on a une vitesse supérieure à celle de consigne du régulateur et vitesse stabilisé (120 pour 110 au régulateur par exemple), ce qui prouve bien que l'on appuie sur l'accélérateur au delà de la consigne donnée au régulateur, donc que l'on n'effleure pas l'accélérateur, ce qui aurait pu dans ce cas l'expliquer.

 

Autre chose qu'il faut que je confirme, la vitesse réelle (GPS), semble être 4 km/h en-dessous de la vitesse affichée, or ça semble être le cas que l'on roule à 50 ou 110, je n'ai pas eu le temps de refaire un essai pour confirmer, mais ça me semble "bizarre" que ça ne soit pas proportionnel, mais si c'est le cas à la limite je préfère ça plutôt que les autres voitures ou c'est proportionnel et en plus trichent de presque 10Km/h à 110/130.

 

 

Vitesse réelle - vitesse compteur - 5 km/h dans toute la plage.

 

"Le capteur de parking avant qui se désactive systématiquement au delà de 20km/h"

ça c'est bien lourd, je ne comprends pas que Hyundai est fait ça.

Par contre le VSS j'adore ^^

 

Modifié par xixou

Partager ce message


Lien à poster
Partager sur d’autres sites

JEFF, si on veut doubler une voiture et pas rester à côté d'elle pendant des kms, on prend la "main" en accélérant soit même donc on veut dépasser la vitesse de consigne tout le long du dépassement.

 

Ca marche très bien sur les autres autos comme le dit Juno, pourquoi n'est-ce pas le cas ici ?

 

En effet c'est ce que j'ai constaté Xixou pour la vitesse réelle/compteur. Je ne sais pas comment ils ont fait pour que ça ne soit pas proportionnel mais c'est pratique en tout cas.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...