Aller au contenu

Messages recommandés

Quelqu'un a't'il constaté comme une chose étrange sur son câble de charge fourni avec la voiture.🤨

Normalement pour une prise de courant il faut mettre un câble 3G2,5mm ce que j'ai fait.

Ben mon câble de charge commence avec du 1,5mm ( c'est écrit dessus) et se poursuit avec du 2,5mm.

C'est moi ou c'est pas tout à fait des les règles de l'art ça, et à quoi ça sert de mettre du 2,5mm après si avant on a mit du 1,5mm.

Le 1,5mm avant le boitier servirait il de "fusible" ?

Je l'ai remarqué car un jour j'ai du débrancher la voiture avant la fin de charge et c'était très chaud, et les fiches métalliques étaient brulantes.

Regardez voir sur le votre.

Partager ce message


Lien à poster
Partager sur d’autres sites

 

il y a 12 minutes, Djeff a dit :

à quoi ça sert de mettre du 2,5mm après si avant on a mit du 1,5mm.

Le 1,5 mm² doit être autorisé dans la mesure ou le câble est court (en principe ~20 cm ?) et que l'intensité maximale du CRO est de 10A ou moins.

 

Le câble "suivant" (après le boîtier du CRO si je comprends bien) est beaucoup plus long et provoquerait une chute de tension trop forte s'il était en 1,5 mm²

 

il y a 10 minutes, Djeff a dit :

Je l'ai remarqué car un jour j'ai du débrancher la voiture avant la fin de charge et c'était très chaud, et les fiches métalliques étaient brulantes.

Ça n'a pas forcément de rapport avec le diamètre du câble qui suit, mais souvent avec la qualité des contacts de la fiche dans la prise.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Il est possible de mettre 1.5 mm² pour câbler des prises 16 A (sous certaines conditions).

https://schema-electrique.net/section-cable-et-fil-electrique-abaques-tableau.html,

Le câble du CRO en 1.5 convient donc très bien d'autant plus que l'intensité ne dépasse jamais 8A . Si ton câble était chaud il y a surement un problème qq part, peut être dû à ta prise. Pour le câble CRO ---> voiture c'est plus difficile, je ne sais pas à quelle tension et à quelle intensité se fait la charge.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, JPR49 a dit :

Pour le câble CRO ---> voiture c'est plus difficile, je ne sais pas à quelle tension et à quelle intensité se fait la charge.

Eh bien... en 220V avec la même intensité qu'en amont, vu que le chargeur est dans la voiture... mais le câble est bien plus long, ce qui justifie un diamètre plus gros pour limiter la chute de tension.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si le chargeur est totalement dans la voiture, à quoi sert donc ce CRO (fort cher par ailleurs) autant mettre un simple câble genre rallonge ?  

Partager ce message


Lien à poster
Partager sur d’autres sites

Le CRO a pour unique rôle de limiter la charge à 8 A, sur prise ordinaire côté infrastructure et prise "VE" côté véhicule.

On aurait pu imaginer un câble attaché directement à la voiture et chargeant à 8 A maxi, la prise "VE" étant réservée aux charges > 8 A

Cette option n’a pas été retenue.

Un peu dommage, amha, mais ça permet de vendre des CRO à plusieurs centaines d’euros.  

Partager ce message


Lien à poster
Partager sur d’autres sites

Sauf erreur de ma part, le CRO de l'outlander PHEV charge à 10A (du moins sur ma version MY19)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Gégé a dit :

Le CRO a pour unique rôle de limiter la charge à 8 A, sur prise ordinaire côté infrastructure et prise "VE" côté véhicule.

Pour être plus précis, il a pour rôle de dire à la voiture : "attention, je suis branché sur une prise qui ne peut pas fournir plus de 8A (ou 10A @efull 😉), merci de ne pas charger à une puissance plus élevée, même si tu en es capable", ce que la prise du mur est incapable de dire.

 

Ensuite, c'est le chargeur de la voiture qui limite la puissance consommée.

Partager ce message


Lien à poster
Partager sur d’autres sites

En plus du CRO, je me suis acheté un câble chargeur de 16A, intensité maxi acceptée par le MY20, qui me permet une recharge complète en 3h30 au lieu de 5h30.

La ligne que j'ai fait installer est une 32A, car je pensais pourvoir installer une borne murale pour charger à cette intensité... que l'outlander n'accepte pas.

Quel que soit le câble chargeur utilisé (10 ou 16A) je n'ai jamais constaté le moindre échauffement, même pas une petite tiédeur.

 

Comme dit auparavant, je pense qu'une prise doit en être la cause du problème soulevé, en raison de ses contacts défectueux.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...