Aller au contenu
Mysore

La recharge au CRO s'arrête :(

Messages recommandés

Bonjour,

 

J'ai dû rater quelque chose dans les différents posts au niveau électrique car je branche mon Soul sur une prise domestique lambda, tout s'allume comme il faut quand je le branche mais par contre le matin je n'ai pas du tout ce qui est prévu au compteur... Est-ce parce que j'ai un abo électrique à 6 et qu'en gros j'ai lave linge + lave vaisselle qui tournent la nuit ? 

 

Merci pour votre aide, la rentrée étant lundi ^^.

 

EDIT / Bon je viens de voir que j'ai été une bille sur ce coup et qu'il me faut mini 9k en abonnement, maison de 150 m2 avec tout ce que pouvez imaginer en électrique, foyer de 4 personne, 3900 kw utilisés en HC l'année dernière. Merci. Dois-je viser 12 ? 

/EDIT 2 / dans ce cas de figure de trop de puissance, ça n'aurait pas dû disjoncter quelque part ? 

Modifié par Mysore
orthographe

Partager ce message


Lien à poster
Partager sur d’autres sites

L'abonnement électrique n'est pas du tout en cause si la charge a été interrompue pendant la nuit.

 

Si l'abonnement était insuffisant, il y aurait eu coupure de courant de toute la maison.

 

P.S.

J'utilise depuis plusieurs années deux voitures électriques avec un abonnement 6 kVA.

Partager ce message


Lien à poster
Partager sur d’autres sites

Mince alors.
Qu'est-ce qui pourrait expliquer un arrêt de la charge au milieu de la nuit sans disjoncter ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Baisse de tension (au démarrage d'un gros consommateur) ?

Parasites sur la ligne (même si le Soul n'est pas réputé très sensible) ?

Une programmation de charge laissé dans la voiture ?

 

Je commencerais par faire une charge de jour (un week-end) en surveillant régulièrement pour voir si la charge est complète ou pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merci.

Au niveau des horaires ça collerait avec démarrage du lave linge + lave vaisselle...
A savoir, le garage est situé à environ 50m du compteur, il est directement raccordé au compteur principal, si ça peut apporter une explication supplémentaire à un as de l'électricité.

 

EDIT : je viens de faire un test en mettant four+lave vaisselle+lave linge+ kia et.. tout marche.

Modifié par Mysore

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 26 minutes, Remy a dit :

Baisse de tension (au démarrage d'un gros consommateur) ?

Parasites sur la ligne (même si le Soul n'est pas réputé très sensible) ?

Une programmation de charge laissé dans la voiture ?

 

Je commencerais par faire une charge de jour (un week-end) en surveillant régulièrement pour voir si la charge est complète ou pas.

+1 pour l'hypothèse d'une programmation de charge qui aurait été oubliée dans les paramètres de la voiture ?... A vérifier...

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors je suis allé vérifier. Déjà il me semblait que la programmation marchait uniquement en charge normale et pas en charge d'entretien comme c'est mon cas, j'ai faux ? 

Sinon il y avait un paramétrage je suis allé vérifier, ce que j'ai vu sur l'écran est 1h30 AM à 6h30 AM, mais par contre le bouton s'affichait comme suit avec ON à gauche et le bouton à droite, donc je présume que le paramétrage était OFF ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui. Ca m'apprendra à présumer. :D

Mais du coup je ne comprends pas, elle chargeait en dehors des horaires, pourquoi elle se mettrait à bugger quand on lui demande de se mettre sur ON ? Mais ça serait pas mal comme explication effectivement, même si en terme d'heure ça n'a pas l'air de coller. Pour moi ça a bugué à minuit. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça pourrait correspondre à une chute de tension au démarrage des autres équipements.

 

Le câble vers le garage étant long (quelle est sa section ?) il est possible que la tension soit déjà limite.

Ce serait bien de mesurer la tension dans le garage pendant la charge.

Partager ce message


Lien à poster
Partager sur d’autres sites

Un délesteur qui donnerait la priorité à la machine à laver ou au sèche linge ?

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai tout mis en route depuis 30mn et la KIA charge toujours.

Ca ne pourrait pas être un truc qui se passe lors de la bascule Heures Pleines / Heures Creuses ? L'horaire correspondrait..

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, Mysore a dit :

Ca tombe bien j'ai un wattmètre, il me dit quasi 2 kw.

Ce n'est pas la puissance qu'il faut mesurer, mais la tension (en Volts).

 

Si elle chute trop fortement durant la charge, c'est que la section du câble entre la maison et le garage est trop faible.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

cas le plus fréquent pour ce problème qui n'arrive que rarement a chacun

la prise T1 mal enfoncée, le pilote a un contact imparfait et coupe la charge

en 7 ans , ça m'est arriver 3 fois

 

autre possibilité, en mode programmée, si il y a une coupure de courant de plus de 10 secondes, la charge ne redémarre pas

arrivé une fois également

 

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah ok.
Là elle est de 236 volts mais je n'ai pas l'historique sur cette donnée.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, gepeliste62 a dit :

cas le plus fréquent pour ce problème qui n'arrive que rarement a chacun

la prise T1 mal enfoncée, le pilote a un contact imparfait et coupe la charge

en 7 ans , ça m'est arriver 3 fois

 

autre possibilité, en mode programmée, si il y a une coupure de courant de plus de 10 secondes, la charge ne redémarre pas

arrivé une fois également

 

Le problème est que ça m'est arrivé 2 fois, et ça fait 4 jours que j'ai la voiture. La première fois je me suis dit que j'avais mal reconnecté. La seconde, j'ai crié au secours ici :).

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 10 minutes, Mysore a dit :

Ca ne pourrait pas être un truc qui se passe lors de la bascule Heures Pleines / Heures Creuses ? L'horaire correspondrait..

c'est une autre piste vu la distance que tu indique entre ton compteur et la prise

une chute de tension a lieu a ce moment la, surtou la nuit et pas en plein jour ou le réseau est en pleine production

la voiture interprète comme un défaut et se met en sécurité 

fait un essais en décalant la charge de 15 minutes

lorsque tu mesure 236V, c'est voiture en charge ou prise a vide?

pour avoir une bonne mesure il faut le faire voiture en charge sur la prise ou elle est branché ou juste a coté

et faire également une mesure au compteur 

le delta nous donnera une indication sur la qualité de la jonction entre les 2

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Voiture en charge pour la mesure. Si je mets le wattmètre sur la prise du compteur j'obtients 236 volts également. 20 secondes avant j'étais à 232 dans le garage, je ne peux pas avoir le simultané car je n'ai qu'un wattmètre :).

 

Je vais camper devant la voiture ce soir vers 23h30.
Merci pour toutes vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 18 minutes, Mysore a dit :

Je vais camper devant la voiture ce soir vers 23h30.

 

petite précision , quel est ton soulEV

un 27/30kWh ou le nouveau E-soul 64kWh

le cro peu être différent et le nouveau peu contrôler la qualité de la terre , ce qui n'étais pas le cas sur le précédent

dans ce cas, il ne faut pas que la tension neutre/terre dépasse les 10V au niveau de la prise du cro évidement

si cette tension est limite en journée, elle peut dépasser a la bascule HP/HC a cause de gros consommateurs qui démare a ce moment la

la parade, c'est de faire un piquet de terre au pied de la prise et de relié celui-ci a la terre existante

 

sinon

fait plusieurs mesures de tension  autour de l'heure de bascule pour voir si il n'y aurais pas une variation importante de tension a ce moment

il faut savoir que cette bascule peu avoir lieu à plus ou moins un quart d'heure autour de l'heure théorique

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

JUNO : non, il faudrait que je vois si il y a des gens sur le forum dans la région de Rennes qui pourrait me le prêter.. Mais il a l'air de fonctionner normalement, il y a juste un moment où ça coupe, sûrement du fait du circuit électrique.


Gepeliste : j'ai un 27 de fin 2016.

Ok je vais regarder l'évolution de la tension au moment de la bascule, je vous tiens au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Mets un arobasse devant le pseudo : il apparaît une liste => clique le nom voulu dans cette liste ;

l'intéressé est alors averti, @Mysore ?

 

il y a 44 minutes, Mysore a dit :

JUNO : non, il faudrait que je vois si il y a des gens sur le forum dans la région de Rennes qui pourrait me le prêter.. Mais il a l'air de fonctionner normalement, il y a juste un moment où ça coupe, sûrement du fait du circuit électrique.

Quelqu'un va bien se manifester. Ne fais pas de présuppositions. Essayer un autre CRO est une méthodologie de recherche de panne : on remplace ce qui est facile à remplacer.

Modifié par Juno

Partager ce message


Lien à poster
Partager sur d’autres sites

Certes @Juno :)

Enfin bon, ce n'est pas le switch HP/HC qui semblerait être en cause, RAS au niveau de la tension à ce moment, sauf si 223 volts c'est bas. 
L'investigation continue ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info je me suis rendu compte que l'horloge n'était pas paramétrable, aucune option possible (j'ai dû réinitialiser), du coup j'imagine que ça peut influer sur la charge et que ça l'arrête si il y a une programmation mais pas d'horloge ? J'en sais rien mais en tout cas cette nuit aucun souci de charge.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...