Aller au contenu

Messages recommandés

Bonjour,

 

Dans ma région (Vendée) la fiabilité des informations délivrées par Chargemap est en question.

Depuis plusieurs semaines, des bornes du SyDEV sont déclarées "occupées" par Chargemap, alors qu'elles sont déclarées "libres" sur le site du SyDEV, et "libres" en réalité (je passe devant ...)

Signalement fait à Chargemap, sans effet aucun.

Est-ce pareil dans vos régions ?

Faut-il vraiment se fier à Chargemap ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Effectivement il y a des dysfonctionnement et nous avons reçus de nombreux messages à ce sujets. Nous sommes en train d'investiguer sur la cause de ces status "temps-réel" erronés (qui a priori ne se situe pas chez Chargemap, mais dans les informations qui nous sont remontées). Nous devrions avoir plus d'éléments à communiquer la semaine prochaine à ce sujet.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça c'est de la réactivité !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Oui j’ai déjà fait la même constations sur les bornes CNR d’ecully. Indiquées occupées sur chargemap depuis la veille, pas sur freshmile. J’ai fait confiance à freshmile(site lié à cnr) et j’ai bien fait. Depuis, je vérifie toujours les infos sur les sites des gestionnaires des bornes, leurs infos sont plus fiables. Mais c’est fastidieux.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

je profite de ce post pour vous informer qu'en tant que nouveau propriétaire d'un véhicule électrique, je voulais contribuer à la communauté en renseignant des informations sur Chargemap mais quand j'ai commencé à avoir plein de courriels m'informant des points reçus grâce à ma contribution, j'ai voulu désactivé les notifications.

 

Renseignement pris auprès du support, ce n'est pas possible. Dans ce cas, contribuer ou se voir "polluer" sa messagerie il faut choisir...

Partager ce message


Lien à poster
Partager sur d’autres sites

Un petit message pour indiquer que l'application chargemap n'affiche pas les bornes de recharges sur lineageos+microg.

Il s'agit d'une distribution android qui remplace les services google par des bibliothèques plus respectueuses de la vie privée.

Chargemap est la seule application qui pose problème sur mon smarphone. La carte s'affiche bien, mais il n'y a pas de bornes d'affichées.

 

Très étrange.

 

Le site de la distribution android concernée si cela peut aider les développeurs à trouver la raison du disfonctionnement : https://lineage.microg.org

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×