Aller au contenu
lolobuell

Forum • Dj Kia Soul

Messages recommandés

Je n'y avais pas forcément prêté attention, mais ça ma surpris ce matin quand la radio s'est mise en route toute seule, alors qu'elle était éteinte auparavant, lors du trajet précédemment effectué.

J'ai l'impression que lorsque l'on fait 2 ou 3 trajets/démarrages sans radio, au bout du 4ème, celle-ci s'allume toute seule (Non ma voiture ne s'appelle pas Christine...)

Je précise que l'écran principal est en vue Home (Map d'un côté, multimédia de l'autre).

Avez-vous aussi ce même comportement ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

oui ,même comportement sur le mien

idem pour la soufflerie et le chauffage/clim

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

son à zéro pour la radio (donc, elle est éteinte ou allumée = AV désactivé ou pas).

son normal pour le GPS pour les rares fois où je l'utilise (et oui, les 2 ne sont pas liés).

 

pas de bug à la soufflerie pour moi.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai aussi constaté des fonctionnements inexpliqués : je laisse l'affichage dans un mode et le retrouve dans un autre mode quand je remets la voiture en marche.

D'autre part, systématiquement, quand la voiture est en charge (constaté en charge normale), l'écran de la radio/GPS est actif (même éteint) : je m'en suis rendu compte quand le soleil tapait dessus en biais et je devinais la trame de la carte du GPS... de plus, la prise USB est toujours active en charge.

Autres réactions étonnantes : quand on met le chauffage des sièges, la mémorisation de la commande est perdue après un arrêt/marche, mais pas pour le chauffage du volant (il reste branché après un arrêt/marche comme si la minuterie était mémorisée).

Pour ceux qui ont le toit ouvrant, si on oublie de le fermer, cette oubli est signalé en passant en Off, mais on ne peut pas fermer le toit sans repasser en On (comme on peut le faire avec les vitres).

On ne peut pas interroger l'historique de consommation quand le véhicule est sur accessoire et non branché en charge (il faut passer en On), alors qu'en charge, c'est Ok...

Rien de bien dramatique, mais ce serait facilement corrigeable lors d'une mise à jour.

Bonne journée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem, ma radio se met en route toute seule alors qu'elle était éteinte avant. Par contre pas remarqué l'écran qui reste allumé en charge.

 

Envoyé de mon Redmi Note 3 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi aussi , la radio se met seulement quand je mets la voiture en route pour la deuxième fois dans la journée

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×