Aller au contenu
kenzooo

Forum • Différentes pannes de la Leaf

Messages recommandés

Merci pour ces éclairages.

Je pense que je vais faire contre mauvaise fortune bon cœur: ma LOA se termine le 04 avril...

Malgré ça, j'ai quand même re-signé pour une nouvelle Leaf (30Kw)!

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu arrives aujourd'hui à utilisé que 90 kms max. Repasser sur une 24 avec la PAC neuve ne serait il pas plus économique qu'une 30k ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Nous avons 2 voitures à la maison: une Prius et la Leaf.

Tout au long de la l'actuelle LOA, nous avons fait attention à ne pas dépasser le nombre de kilomètres prévus (le prix des 1000km supplémentaires est dissuasif: 91€, soit plus cher qu'avec la Prius). Nous nous sommes également fait la remarque qu'il aurait été pertinent de prendre un maximum de kilomètres avec la Leaf étant donné que c'est elle qui ne "coûte rien" à rouler.

Dont acte: nous avons signé pour 36 mois, 75000Km en faisant le pari que la Leaf deviendra notre véhicule principal.

Alors c'est vrai que je ne vais pas me battre avec le concessionnaire pour faire reconnaitre un éventuel problème de batterie!

Partager ce message


Lien à poster
Partager sur d’autres sites

Faire de sa voiture électrique son véhicule principal est tout à fait possible... D'ailleurs c'est mon cas car mon 2eme véhicule est... Une Leaf aussi

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

parce que je n'ai jamais eu la moindre panne sur ma Leaf1 , excellente voiture électrique ,j'ai acheter un soulEV pour en faire mon unique véhicule

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

un petit up pour signaler que j ai aussi eu la panne de la batterie 12V , voiture branchée et laissé 4 jours sans rouler (ni recharger), plus de fermeture centralisée , une fois ouvert a la clef, pas de lumiere , bref diagnostique facile, la 12 etait a plat ( 3v a ses bornes ) .

je l ai depanné avec la bonne vielle methode des cables, une fois chargée , pas de soucis, et elle se recharge bien quand le contact est mis, donc panne ponctuelle .... (mais je garde les cables dans le coffre au cas ou )

note : elle etait branché , mais avec une programmation qui ne lançais pas la charge durant ces jours d immobilité

note2 : j ai un dongle BT qui est branché en permanence et je pense que c est lui qui a pompé car relié a un ordi chez moi pour faire des stats ...

 

si vous prennez un dongle ( BT ou wifi ) pensez a le couper , ou verifier qu il se coupe en auto ....

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis souvent absent pour 1 ou 2 semaines, et la voiture va donc rester sans rouler.

Par contre, j'ai un chargeur 12V (pour moto BMW) qui permet de maintenir en charge la batterie sans la débrancher de l'alternateur (très faible courant).

 

Pensez-vous que je peux utiliser ça pour la batterie 12V de la leaf ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, nous partons aussi des semaines entières sans faire rouler la leaf mais pour l'instant jamais de soucis, je pense qu'il faut quelque chose qui pompe sur la batterie pour décharger la batterie. Foxi je ne pense pas que tu rencontres ce problème lors de tes déplacements.

Partager ce message


Lien à poster
Partager sur d’autres sites
alors Foxi tu es livré ?

Je reviens juste de la concession. J'ai été faire un tour et mangé au Resto pour fêter ça !

 

Elle est superbe !

 

Je ferais des essais de trajets ce W.E. et bien sur je mettrais le fichier de suivi à jour !

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé, pour l'instant je n'en ai qu'une.

 

leaf10.jpg

 

Je vous ferais un petit album des différentes commandes, mais peu de différence par rapport à l'ascenta que j'ai eu en essai.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

@arnaud v8

"….n'aime pas le froid québécois"….mais pas que !

 

Suite à une conversation avec un proprio d'une Leaf récente (1 an et 22 000 km) à un point de recharge sur Nice avant hier, me dire avoir eu très peur lors de son retour séjour (3j à Isola 2000) pour les fêtes de Noël, en famille.

La voiture ayant séjourné tout le temps dehors sans bouger alors habituellement au chaud dans un garage (Secteur Montpellier).

C'est dans la descente qu'il a constaté un freinage franchement mou, non réactif, à la limite de ne pas pouvoir s'arrêter en bonne sécurité…"comme s'il avait des freins tambours, gelés".

Cela s'est arrangé au fur et à mesure de son arrivée en plaine….avec T° plus "chaude" !

Après un arrêt repas/recharge (1 heure), le freinage est revenu à la normale.

 

Lui avoir signalé ce que j'avais lu, 2-3j plus tôt (article freinage Leaf au Québec, lien cité ci-dessus) par comparaison (T° fortement négatives) et faire le parallèle !

Il n'en connaissait pas l'existence, pas plus que celui de ce forum.

 

A tous ceux qui partent…ou habitent en montagne, qu'ils soient avertis que cela peut aussi leur arriver, avec des T°basses, non habituelles.

Cela s'est produit au Québec, et pourquoi pas chez nous !

Peut-être il y a t-il quelque chose à faire….Modif ou Màj !

A savoir et à suivre.

 

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Moi j'ai eu l'autre jour tous les capteurs de pression de pneus qui se sont mis à s'allumer parfois l'un, parfois deux autres, puis encore un autre... Super rassurant. cela s'est arrêté le jour-même sans regonfler les pneus. C'est le seul jour ou il a fait froid (zéro) ici.

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi j'ai eu l'autre jour tous les capteurs de pression de pneus qui se sont mis à s'allumer parfois l'un, parfois deux autres, puis encore un autre... Super rassurant. cela s'est arrêté le jour-même sans regonfler les pneus. C'est le seul jour ou il a fait froid (zéro) ici.

Vérifie quand même la pression des pneus. Avec le froid, la pression diminue. Si tu est en limite, il est possible que l'alerte de pression s'allume, puis disparaisse quand tu roules du fait de l'augmentation de température des pneus et donc de pression.

par principe, je refais toujours la pression aux premiers froids, puis un contrôle à la seconde vague de froid. Il manque souvent plus de 500g.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×