Aller au contenu
Stan41

Chauffage pendant recharge?

Messages recommandés

Est ce qu avec les zoe 22 ou 41 on peut mettre le chauffage pendant la recharge?

soit avec l application pour préchauffage ou alors dans l abitacle en attendant la recharge. Merci. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui.

 

Possible avec l'application mobile ou avec le bouton sur la console de chauffage dans la voiture.

 

Ça s’appelle le préconditionnement, tu ne peux pas en revanche choisir la température. Peu importe la saison et la température extérieur, ça va mettre l'habitacle à 21°.

 

Ça dure environ 10 15 minutes...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, Rhebian a dit :

Oui.

 

Possible avec l'application mobile ou avec le bouton sur la console de chauffage dans la voiture.

 

Ça s’appelle le préconditionnement, tu ne peux pas en revanche choisir la température. Peu importe la saison et la température extérieur, ça va mettre l'habitacle à 21°.

 

Ça dure environ 10 15 minutes...

Même pendant la recharge?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, Stan41 a dit :

Merci

Et c'est faisable aussi sur la ZE50, contrairement à ce qu'à annoncé l'essayeur AP de cette Zoé.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 27 minutes, Sas a dit :

Et c'est faisable aussi sur la ZE50, contrairement à ce qu'à annoncé l'essayeur AP de cette Zoé.

Ce qui est chiant c est de ne pas pouvoir régler la durée ou la température. Car j aime bien rouler de nuit et recharger en dormant. Donc régler la température est agréable. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 14 minutes, ltc18 a dit :

En gros tu dors dans ta voiture lorsque elle recharge ?

30 35 min pendant les très grands trajets genre 1000km

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce matin ma ZE50 était en pré-chauffage alors qu’elle n’était pas branchée. 
il me semblait que ça ne s’enclenchait que si la voiture était en charge non ?

Partager ce message


Lien à poster
Partager sur d’autres sites

tu as bien de la chance, moi y a pas moyen qu'elle préchauffe avec l'appli mobile, le bouton bleu tourne bien, le message du conditionnement part, meme avec + de 40% de batterie; MyRenault quand ça veut pas ça veut pas😞

Partager ce message


Lien à poster
Partager sur d’autres sites

T’as essayé simplement en le programmant manuellement dans la voiture 

Partager ce message


Lien à poster
Partager sur d’autres sites

l’intérêt de l'appli, sinon fallait pas la faire, c'est de lancer à distance le conditionnement, surtout que tout est affiché pour le faire

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur ma ZE40, le comportement du préchauffage est le suivant :

 

Si pré-conditionnement programmé à l'avance depuis le véhicule :

  • Voiture branchée : se lance
  • Voiture branchée mais hors période de charge programmée : se lance et rallume la LED de charge sur le CRO
  • Voiture débranchée : ne se lance pas

Si pré-conditionnement lancé avec l'appli : se lance dans tous les cas, peu importe le niveau de batterie

 

Je trouve ce fonctionnement assez bien foutu, surtout le pré-conditionnement qui rallume le CRO au petit matin alors que la voiture ne charge plus car elle n'est plus en heure creuse (j'ai réglé mes périodes de charges sur l'heure creuse nocturne).

 

En cette période hivernale, il est agréable de lancer le pré conditionnement 10 à 15 minutes avant de reprendre la voiture pour profiter d'un habitable à 21°...

Partager ce message


Lien à poster
Partager sur d’autres sites

bon et bien je confirme si une programmation de charge est mémorisée (sur ON) , câble connecté ou pas le préconditionnement ne se lance pas à partir de l'appli

par contre

si pas de charge programmée et câble débranché alors avec l'appli le préconditionnement se lance bien, j'ajouterais qu'il ne faut pas être dans la Zoé, celle ci doit être verrouillée

et bien finalement c'est simple😉

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 26 minutes, sined17 a dit :

bon et bien je confirme si une programmation de charge est mémorisée (sur ON) , câble connecté ou pas le préconditionnement ne se lance pas à partir de l'appli

par contre

si pas de charge programmée et câble débranché alors avec l'appli le préconditionnement se lance bien, j'ajouterais qu'il ne faut pas être dans la Zoé, celle ci doit être verrouillée

et bien finalement c'est simple😉

Ce qui veut dire que si un pré-conditionnement est programmé, l'ordre de pré-conditionnement instantanée envoyé via l'appli est ignoré !?

 

C'est... bizarre ! J’essayerais...

Partager ce message


Lien à poster
Partager sur d’autres sites

non si une programmation de charge est mémorisée (sur ON) enfin c'est le test que j'ai fait

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...