Aller au contenu
dabster

Bruit de grip sur mon MG ZS EV

Messages recommandés

Bonjour,

Je viens d'acquérir le nouveau MG ZS EV en décembre.

Je suis de la région parisienne.
Je viens d'effectuer 900km. Jusque là tout va bien.

Sauf que depuis une dizaine de jours, j'entends un bruit de raclement, frottement, résistance, une espèce de grip très court lorsque je roule. Le bruit ne se produit pas toujours. Lorsque j'ai une source audio allumée je l'entends à peine, je perçois juste une petite résistance rapide. J'ai l'impression que cela arrive lors du freinage régénératif mais je n'ai pas une totale certitude.
Je suis consciente que la description est vague mais je n'arrive pas à localiser cela et j'ai essayé de déterminer à quel moment cela se produit sans succès. J'ai essayé de modifier plusieurs paramètres pour déterminer la root cause également en vain.

Est-ce que quelqu'un a été confronté à cela ?

Merci et belle journée

Modifié par dabster

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai pas constaté ce bruit; par contre, en décélération, tjs un léger bruit de "ferraille" lorsque l'aiguille de droite est autour de zéro, mais de moins en moins.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour 

cela se produit il en approche d'un autre vehicule ou un obstacle ?

car le mieux le fait aussi , pas d'inquietude, je pense que c'est le freinage automatique de securité (radar avant)

cela me le faiit aussi quand je suis dans une rue et que le stationnement est en chicane 😅

il faut penser a freiner au pied car les plaquettes doivent être rodées sinon la voiture va vous le rappeler

Quand la batterie est a 100%, le frein régénératif n'est pas actif et il n'y aura pas de régénération

et pas de freinage "une pedale"

la voiture vous l'indique au tableau de bord avec la pédale "brake" en info que vous devez freiner

 si cela periste en roulage au dessus de 50 klm/h il faut appeler l'assistance pour fixer un rdv pour vérification

AA

 

Modifié par alice

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, dabster a dit :

Bonjour,

Je viens d'acquérir le nouveau MG ZS EV en décembre.

Je suis de la région parisienne.
Je viens d'effectuer 900km. Jusque là tout va bien.

Sauf que depuis une dizaine de jours, j'entends un bruit de raclement, frottement, résistance, une espèce de grip très court lorsque je roule. Le bruit ne se produit pas toujours. Lorsque j'ai une source audio allumée je l'entends à peine, je perçois juste une petite résistance rapide. J'ai l'impression que cela arrive lors du freinage régénératif mais je n'ai pas une totale certitude.
Je suis consciente que la description est vague mais je n'arrive pas à localiser cela et j'ai essayé de déterminer à quel moment cela se produit sans succès. J'ai essayé de modifier plusieurs paramètres pour déterminer la root cause également en vain.

Est-ce que quelqu'un a été confronté à cela ?

Merci et belle journée

Bonjour @dabster, sujet soulevé par @tryagain34 il y a peu. le bruit que tu décris semble correspondre à l'Active Emergency Braking.

 

Voir sujet ici :

https://forums.automobile-propre.com/topic/questions-fréquemment-posées-sur-la-mg-zs-ev-27660/?do=findComment&comment=752788

 

Description du système sur le site MG UK :

400.jpg

 

 

ACTIVE EMERGENCY BRAKING

 At speeds below 12 mph, the car will automatically apply its brakes to avoid a collision with a vehicle, bicycle or pedestrian. At speeds above 12 mph, AEB will reduce the likelihood or mitigate the severity of an accident.

 

En Français ça donne :

À des vitesses inférieures à 20km/h, la voiture appliquera automatiquement ses freins pour éviter une collision avec un véhicule, un vélo ou un piéton. À des vitesses supérieures à 20km/h, l'AEB réduira la probabilité ou atténuera la gravité d'un accident.

 

 

Modifié par sbfs

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis le compagnon de Dabster. Merci de vos réponses, il s'agit en effet du emergency braking. Il peut être désactivé dans le menu mais se réactive à chaque nouvelle mise sous tension. D'ailleurs comme un certain nombre d'autres paramètres d'aide plus génants qu'utiles. Savez-vous s'il y a un moyen de mémoriser les réglages de manière définitive?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour tretcha 

et non , a chaque demarrage il faut configurer la voiture et c'est une chose que j'ai discuter avec Kenny et que j'aimerais qu'ils modifient dans une future mise a jour

impossible d'avoir une config fixe , et c'est dommage 

Partager ce message


Lien à poster
Partager sur d’autres sites

Beaucoup de réglages sont mémorisés sur l'autre véhicule du groupe Saic (U5), voir essai belge, peut-être mise à jour possible... 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...