Aller au contenu
Yup69

Forum • Bruit de frottement braquée à fond lors de manoeuvres

Messages recommandés

salut,

entendez-vous sur vos e-up un bruit de frottement à l'avant lorsque vous braquez au maximum lors de manœuvres? (idem en marche avant et arrière, braquée à gauche comme à droite, uniquement si braquage maxi)

Partager ce message


Lien à poster
Partager sur d’autres sites

garde-boue mal refixé après un changement d'ampoules (clips à arracher qui n'ont pas été changés ... après démontage lors du remontage).

 

ça peut être aussi un soufflet de cardan percé ... qui est rouillé maintenant.

Partager ce message


Lien à poster
Partager sur d’autres sites

RDV pris chez VW semaine prochaine, je vous tiens au courant...

 

Au passage, j'ai testé la charge rapide hier à la concession, dommage qu'il n'y ait pas plus de telles bornes un peu partout...

 

590814IMG20170426WA0002.jpg

 

Ca va un peu plus vite qu'à la maison

666871IMG20170426174943.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai essayé avec la mienne, et a fond gauche droite avant arrière aucun bruit de frottement significatif, sauf les freins à disque quand je les actionnes.

Je constate que tu a le modèles restylisé moi j'ai le modèle 2014, c'est ton cas aussi Marco35?

 

Chouette hein la charge rapide, c'est vrai que s'il y en avait plus pour faire des trajets comme ceux de Teirhy ce serait mieux. Tu a été jusqu'au 100%?

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai essayé avec la mienne, et a fond gauche droite avant arrière aucun bruit de frottement significatif, sauf les freins à disque quand je les actionnes.

Je constate que tu a le modèles restylisé moi j'ai le modèle 2014, c'est ton cas aussi Marco35?

 

Pareil que XBOS sauf que j'ai la version suivante (2016)

Partager ce message


Lien à poster
Partager sur d’autres sites

Modèle 2017 pour moi. J'attends le retour de Yup69 sur ce problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai aussi:

- un bruit dans la pavillon quand je passe sur des bosses (probablement un câble électrique mal fixé)

- La vitre électrique droite qui fait un drôle de bruit à la descente

- De temps en temps un bug sur l'autonomie au démarrage m'indiquant la batterie sur réserve.

 

J"attends la 1ère révision des 2 ans pour faire résoudre ces petits problèmes.

 

La qualité VW !! c'est pas mieux que chez les concurrents.

Partager ce message


Lien à poster
Partager sur d’autres sites

- De temps en temps un bug sur l'autonomie au démarrage m'indiquant la batterie sur réserve.

J'ai aussi de temps en temps une indication de 0km d'autonomie quand j'entre dans la voiture alors que je sais que ce n'est pas le cas.

Après avoir mit le contact et bien que l’avertisseur de demande de recharger s'enclenche (la dernière fois elle était même branchée d'ailleurs), après quelques minutes tout redevient normal. Je l'ai communiqué à VW lors de la révision des 30.000km, et ils n'ont rien vu d'anormal.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ils sont fort. Il y a un problème, le calculateur de la voiture dit RAS, alors la conclusion est tout va bien.

 

Bizarre pour moi la conclusion serait inverse. Si la voiture voit pas qu'il y a un problème, c'est un Énorme problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

et donc VW veut être le leader en 2020-2022 ... ben ça promet quand on voit le laxiste actuel (d'ailleurs, est-ce vraiment si extraordinaire qu'ils disent qu'il n'y a pas de problème quand l'ordinateur dit "non" justement ... ?).

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi qui viens de signer la commande de ma E-up neuve vous commencez à me faire douter

 

Envoyé de mon SM-G935F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Les écoutes pas, elle est très chouette la e-up.

J'ai déjà fait appel à 2 reprise au SAV, l'un pour une infiltration d'eau dans les catadioptres arrière et l'autre pour un blocage anormal d'une ceinture arrière. Tout a été changé sous garantie.

C'est nouveau pour VW c'est donc normal que tout ne peut pas être parfait et à par quelques petits bugs parfaitement supportable et gérable je n'ai rien n'a dire et je surveille de près son fonctionnement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Elle est bien la e-Up!, des petits problèmes de détails, mais rien de méchant.

C'est dommage que VW ne intéresse pas plus à ce modèle en le faisant évoluer.

Une e-Up avec une batterie de plus grosse capacité et une charge rapide sur la prise T2 ( les prises combo fort pratique mais trop rare pour l'instant) et ce serait parfait.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis d'accord, une possibilité de recharger en triphasé à 16A sur T2 aurait été un plus.

Le problème c'est qu'elle n'a pas de concurrente directe comme la e-golf​ donc elle n'est malheureusement pas une priorité.

 

Mais à côté ça elle est chouette surtout au feu quand on surprend les kékés avec leur GTI.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hâte d'avoir là mienne et mon Ampera seras un peut au repos lool mais par contre pas de Garmin sur la mienne mais Car-net gratuit 36mois

 

Envoyé de mon SM-G935F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Et oui c'est bien le problème, elle est seule sur son créneau donc VW laisse filer, c'est dommage, mais on sent pas VW très motivé par l’électrique.

Partager ce message


Lien à poster
Partager sur d’autres sites

Quoique, quand on voit les concepts électrique de VW et ceux de chez Audi, Skoda et Seat. Je pense qu'ils préfèrent investir plus dans le futur que dans ce qui existe actuellement. Donc à voir.

Partager ce message


Lien à poster
Partager sur d’autres sites
Et les bruits de frottements ? ?

Bah on n'en saura pas plus cette semaine, j'ai annulé mon rdv pour des raisons logistiques mais surtout... le bruit qui était présent depuis le premier jour à diminué -j'ai l'impression que ça s'est fait progressivement depuis 10 jours- jusqu'à disparaître!

Plaquettes neuves ? Magie noire ? Quand j'aurai le courage de me salir, je jetterai un œil dessous pour être sûr mais j'ai bien l'impression que c'en est fini de ce bruit étrange

Partager ce message


Lien à poster
Partager sur d’autres sites
Et les bruits de frottements ? ?

Bah on n'en saura pas plus cette semaine, j'ai annulé mon rdv pour des raisons logistiques mais surtout... le bruit qui était présent depuis le premier jour à diminué -j'ai l'impression que ça s'est fait progressivement depuis 10 jours- jusqu'à disparaître!

Plaquettes neuves ? Magie noire ? Quand j'aurai le courage de me salir, je jetterai un œil dessous pour être sûr mais j'ai bien l'impression que c'en est fini de ce bruit étrange

Bonjour

à force de frottements , les pièces se sont usées et ne se touchent plus

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites
Et les bruits de frottements ? ?

Bah on n'en saura pas plus cette semaine, j'ai annulé mon rdv pour des raisons logistiques mais surtout... le bruit qui était présent depuis le premier jour à diminué -j'ai l'impression que ça s'est fait progressivement depuis 10 jours- jusqu'à disparaître!

Plaquettes neuves ? Magie noire ? Quand j'aurai le courage de me salir, je jetterai un œil dessous pour être sûr mais j'ai bien l'impression que c'en est fini de ce bruit étrange

Bonjour

à force de frottements , les pièces se sont usées et ne se touchent plus

Patrick

 

Envoyé de mon SM-G935F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

le prochain bruit, c'est le carter bas-moteur (plaque plastique) qui se barre à 130km/h (ou un garde-boue dans l'aile) ... puisqu'il a été cisaillé par les pneus lors des manoeuvres (par le frottement).

Partager ce message


Lien à poster
Partager sur d’autres sites

oui ça fera la surprise

Mais en fait je doute un peu que ce soit ce genre de choses : tout cumulé depuis l'achat ça a dû frotté 30 secondes car ça se produisait uniquement en braquage maximum, ce qui n'arrive à peu près jamais dans mon utilisation de cette voiture. Je verrais bien un problème de plaquettes neuves, ou bien avec un jeu...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×