Aller au contenu
lerouxjul

Batterie 12V de la LEAF HS ?

Messages recommandés

Bonjour à tous,

 

- Mon véhicule est de 2015 et la batterie 12V est d'origine.

- Depuis quelque temps, j'ai souvent le message qui m'alerte que la pile de la clé est faible.

- J'ai remplacé la pile CR2025 aujourd’hui par une neuve dont j'ai contrôlé le voltage avant insertion : 3,32V. Suite au changement, toujours le message "pile faible".

- J'ai donc essayé avec le double qui dispose aussi d'une CR2025 donnant 3,32V aussi. Résultat, toujours le message "pile faible".

- J'ai contrôlé ce soir le voltage de la batterie 12V (véhicule non branché au CRO) et je mesure 12,2V

 

J'ai quelques doutes sur l'état de santé de la batterie 12V.

Vous en pensez quoi ?

 

merci par avance pour votre aide !

 

Partager ce message


Lien à poster
Partager sur d’autres sites

12.2v, mmmhhh, une bonne recharge de la batterie auxiliaire. 

 

Si elle tient la charge de 12.7v environ après la recharge tout va bien. 

 

Si la tension redescend à 12.2v, à remplacer. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 1er recharge la batterie mais je ne pense pas qu'il soit utile car le véhicule est utilisé tous les jours sur des trajets de plus de 20km donc l'alternateur devrait faire le taf, non ?

Partager ce message


Lien à poster
Partager sur d’autres sites

De plus, quand je branche la voiture sur le CRO pour recharger la batterie de traction le soir, il m'avait semblé lire que la batterie 12V de démarrage subissait aussi une recharge. Je me trompe ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, lerouxjul a dit :

Le 1er recharge la batterie mais je ne pense pas qu'il soit utile car le véhicule est utilisé tous les jours sur des trajets de plus de 20km donc l'alternateur devrait faire le taf, non ?

Non ? ... il n'y en a pas ! M'enfin ! ?

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est bien la batterie de traction qui lui donne un petit coup, je suis en train de chercher des références sur ce sujet, je suis pas trés sur, après il ya ceux qui ont l’option "petit panneau solaire" à l'arrière qui maintient une charge constante. Je ne trouve pas non plus les tensions acceptables...

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 12 minutes, lerouxjul a dit :

l'alternateur devrait faire le taf, non ?

un alternateur ? sur un VE, c'est un accessoire qui n'existe pas!

pour charger la batterie 12V, c'est lors de la charge de la batterie de traction

en roulant, c'est la batterie de traction à travers un convertisseur électronique qui la charge.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

On est donc d'accord que la batterie 12V se recharge à la fois en roulant et aussi lors de la recharge de la batterie de traction, je ne devrais donc pas avoir besoin de la recharger manuellement avec un appareil de ce type, non ?
lidl.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai trouvé un fil qui parle d'un pb similaire au tient, mais il ne dis pas si il a changé la 12v au final. http://www.mynissanleaf.com/viewtopic.php?t=16953

 

Tu peux faire charger la batterie pour voir si le pb persiste le matin mais si tu ne la fais que charger sans autre entretien tu vas revenir au même point. En gros la 12v et peut être un peu usée/faible, il faut dire que la leaf tire pas mal dessus, les accessoires sont dessus.

 

Aprés si le pb revient tu peux changer la 12v.

tiens je vient de trouver les tensions : https://www.mynissanleaf.com/viewtopic.php?t=26063

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour toutes ces infos.
Pour avancer et connaitre la cause de mon problème de clé, j'ai réfléchis et voila ce que je compte faire :

D'abord, connecter cet appareil :57828.jpg

à la batterie 12V de la voiture afin de la booster juste le temps de voir si mon problème de clé disparait. (Comme vous pouvez voir sur la photo, il y a un mano de voltage sur l'appareil et il est actuellement à 13V).

 

Deuxième étape : je branche cet appareil :
lidl.jpg

à la batterie 12V de la voiture (direct sans rien débrancher sur la voiture) afin de la charger pendant toute la nuit et je vois si ça me résoud (au moins momentanément) le problème.

 

Que pensez vous de ma méthode ?

Dites moi si vous pensez que je peux griller un truc en faisant cela et si vous pensez que ce n'est pas recommandé ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Juste le deuxième, c'est plus naturel de lui infliger une charge lente et si elle doit tenir encore quelques temps c'est le seul espoir. (Ca va un peu équilibrer les cellules). 

 

Le matin, tu essayes directement ton pb de clef.  Si ca remarche mesure ta tension; tu devrais être au dessus de 12.2v.

Si ca ne marche pas ... mesure ta tension ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 1er n'est pas un "Booster" qui envoie une forte tension mais c'est en fait une simple batterie au plomb qu'il y a à l'intérieur qui se relie direct aux cosses de la batterie. Actuellement cette batterie au plomb est chargée à 13V ce qui est moins que ce qu'inflige le chargeur LIDL qui envoie différentes tensions de manière alternatives pour la charge et ces tensions peuvent monter jusqu'à 14,4V.

 

Qu'en penses tu ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je reste sur ma première idée, une charge lente à 14,4V et quelques A (entre 3 et 6 ) vaux mieux que 13V à 30-40AH, mais je ne suis pas un pro quand même... Généralement on met 3A pour une 30Ah, 4 A pour une 40Ah etc.

 

Moi je ferais comme cela si j'avais le pb.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as raison, j'avais complètement zappé l'Ampérage qui entre en jeu, car le Booster donne 17Ah contre seulement 6Ah pour le chargeur.

Je te suis et opte pour le chargeur.

 

- Est ce que je peux brancher le chargeur directement sur les cosses de la batterie 12V sans débrancher celle-ci?

 

- On est d'accord que je dois faire ça voiture éteinte, non connectée au CRO (hors recharge de la batterie de traction) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Quel est le risque de laisser la batterie 12V connectée?

(Sur une Polo TSi toute neuve qui roule trésor peu à cause de la L'eau je recharge une fois par mois la batterie en connectant direct le chargeur Lidl sans débrancher)

Partager ce message


Lien à poster
Partager sur d’autres sites

Généralement c'est pour protéger l'électronique derrière en cas de pb avec le chargeur externe.  Mais là je rajoute qu'il y a un convertisseur DC/DC derrière, celui qui charge la batterie 12v en temps normal via la batterie de traction.

 

Je ne connais pas l'impact électrique mais vu le prix des éléments haute tension, c'est plus rationnel.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, je reviens vers vous car il y a du nouveau, peu réjouissant mais du nouveau :

Hier soir, j'ai connecté le petit chargeur lidl mais je n'ai pas débranché la batterie 12V de la voiture de peur de désactiver toutes les programmations de la voiture. Aucun problème, le petit chargeur a commencé la charge sans souci a 12,2V et il indiquait 12,9V au petit matin. Je l'ai donc débranché et j'ai contrôlé la tension de la batterie 12V. Elle est retombée à 12,4V aprés avoir débranché le chargeur, ce qui m'a permis de gagner 0,2V par rapport a hier. Je teste l'intelligent key Nissan et rien n'a changé, la voiture refuse de démarrer avec une des clés et cette dernière ne veut même pas ouvrir les portes. Le double ouvre les portes et la clé est parfaitement détectée dans la voiture avec un signal batterie faible de la clé, mais la voiture démarre bien sans souci la plupart du temps.

Comme cela ne me permet pas de diagnostiquer, je connecte alors la batterie 12V du Booster de démarrage (qui est a un peu moins de 13V) a la batterie 12V de la Leaf.

Je mesure la tension aux bornes de la batterie de la Leaf et celle ci est alors portée à 12,6V.

Je fais le même test que précédemment et je ne constate aucune amélioration.

Il me parait clair que la batterie 12V de la voiture n'est pas au top de sa forme mais j'ai un doute sur le fait que le problème vienne de là car a 12,6V, il ne devrait pas y avoir de problème avec la clé, du moins c'est mon avis.

Concernant les piles CR2025, j'ai un léger doute car j'ai remplacé les deux piles hier matin (clés d'usage et double) par des piles provenant d'un pack de piles CR2025 acheté a LIDL. J'ai contrôlé leur tension avant de les inserrer et les piles donnaient 3,2V ce qui me paraissait correct mais je ne sais pas ce que valent ces piles.

Ce qui me fait douter c'est que si je démonte la clé d'usage et que j'enlève la pile puis la re-inserre, la télécommande re-fonctionne avec la voiture et permet d'ouvrir la voiture. Si j’attends plusieurs heures en posant la télécommande d'usage et que je teste à nouveau ensuite, elle ne fonctionne plus du tout du tout et il faut la redémonter à nouveau en faisant la même manip pour qu'elle re-permette d'ouvrir la voiture.

Le double fonctionne un peu mieux puisqu'il permet d'ouvrir la voiture systématiquement mais pose toujours un petit problème de "voyant pile faible" voire parfois il ne peut faire démarrer la voiture mais c'est rare.

 

Quel serait votre diagnostic avec ces nouvelles infos ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Commencez par changer la batterie 12v de la leaf. Le fait quelle soit descendu à 12.2 n'a rien de normale, sauf si vous avez pris la mesure véhicule ouvert, contact mis et voyant vert éteint, le convertisseur fait trés bien le job la dessus, bien mieux qu'un alternateur.

Ensuite prendre la tension de la batterie contact mis voyant vert allumé, on doit tourner autour de 14v

Aprés, remettez une pile neuve (je sais qu'elle est neuve la pile) qui provient d'un specialiste des piles qui va avoir beaucoup de rotation.

Vérifier les contact de la clef au niveau de la pile. un petit coup de bombe netoyant contact et un petit redressage de contact peut etre necessaire.

 

Rappelez vous que vous pouvez avoir affaire à 2 problèmes différent. Celui de la clef et celui de la batterie 12v (pour info, la bonne tension en nominale est 12.7)

Partager ce message


Lien à poster
Partager sur d’autres sites

je doute fortement que le message qu'il a, correspond à la batterie 12v

bon nombre d'utilisateur, ont eu des batteries 12v à plat avec leur Nissan leaf, et il n'avait aucun message

 

pour moi, ce message ne sert que pour la pile de la télécommande

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...