Aller au contenu
Nakkor

"Aucune clé détectée" : ma e-up! ne démarre plus.

Messages recommandés

Bonjour à tous,

Après 30 000km, notre e-up! a boudée ce matin.

Après une recharge nocturne comme tous les autres jours de la semaine, nous avons eu la surprise de ne plus pouvoir démarrer la voiture.

Nous avons essayés avec les 2 clés. Les 2 permettent de déverrouiller/verrouiller la voiture.

Mais quand nous insérons la clé dans son logement, nous avons ce message.

Même en tournant la clé, rien ne se passe.

J'ai cherché sur des forums, ce message apparait sur des sharams/golf avec le démarrage sans clé.

Mais rien sur la up.

Pour le moment elle est chez VW, affaire à suivre.

SAARE8556.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est le système de contrôle du code de la clé électronique de la voiture qui a un problème.

C'est un peu comme si tu enlevais la carte électronique de la clé et que tu essayais de la démarrer juste en tournant le contact avec la partie mécanique.

Comme les deux clés ne donne rien c'est dans la voiture.

Mais comme la serrure de la portière n'est que mécanique là ça fonctionne, heureusement sinon comment on fait en cas de panne de batterie.

Juste ceci ça marche pas pour démarrer.

IMG_20200224_180415.jpg.892eafda1f6d2a2627a7e1075e42e122.jpg

IMG_20200224_180524.jpg.299f6831bc6f8a746c0affa7fd3d950c.jpg

Modifié par id3

Partager ce message


Lien à poster
Partager sur d’autres sites

salut ID3,  je suis perplexe, je ne comprends pas très bien ton histoire

cette clé improvisée, c'est toi qui l'a faite?

elle sert à quoi en fait?

elle reste en permanence sur le contacteur?

 

raconte-nous pourquoi tu as cet objet qui m'intrigue vraiment....

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, pierredelhasse a dit :

salut ID3,  je suis perplexe, je ne comprends pas très bien ton histoire

cette clé improvisée, c'est toi qui l'a faite?

elle sert à quoi en fait?

elle reste en permanence sur le contacteur?

 

raconte-nous pourquoi tu as cet objet qui m'intrigue vraiment....

C'est ma clé d'origine, mais le support tournant de celle-ci c'est cassé. J'ai donc été chercher une clé du même type dans une casse et j'ai remplacé le support tournant. Mais pour y arrivé j'ai démonté la partie mécanique de la clé

IMG_20200225_214051.jpg.e9eec05469028f0472075ab6c5952b14.jpg

 

Si je met le contact juste avec la partie mécanique, mais que la clé électronique est à coté ça marche, on peut voir que le contact est mis même sans la pile, celle-ci fait fonctionner la commande du verrouillage centralisé.

IMG_20200225_215237.thumb.jpg.895c33355df4052834d76e42871bd4c6.jpg

 

Pour le reste ça va la clé est remontée et même dans une coque

IMG_20200120_101111.jpg.7c876b372beb2d5f9e065c6fbf665fce.jpg

Modifié par id3

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 24/02/2020 à 17:29, Nakkor a dit :

nous avons eu la surprise de ne plus pouvoir démarrer la voiture.

Nous avons essayés avec les 2 clés. Les 2 permettent de déverrouiller/verrouiller la voiture.

Mais quand nous insérons la clé dans son logement, nous avons ce message.

 

Étrange, tu as le même problème sur les 2 clefs ou la pile de la clef de secours était HS

Le fait que l'électronique de la clef arrive à fonctionner en mettant la clef prés du compteur de vitesse peut servir un jour.

J'espère qu'il n'y a pas trop de gag de ce genre avec cette voiture.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 35 minutes, albert91 a dit :

Étrange, tu as le même problème sur les 2 clefs ou la pile de la clef de secours était HS

Le fait que l'électronique de la clef arrive à fonctionner en mettant la clef prés du compteur de vitesse peut servir un jour.

J'espère qu'il n'y a pas trop de gag de ce genre avec cette voiture.

Ce n'est pas étrange, la voiture fonctionne avec un clé mécanique qui est muni d'une puce électronique. Il n'est pas possible de démarrer la voiture avec juste une copie de la partie mécanique de la clé. Et si les deux clé ne fonctionne pas c'est le capteur de la voiture qui a un problème.

Ce système fonctionne sans pile et on trouve ce système dans quasi toutes les voitures actuel.

 

 

Modifié par id3

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, id3 a dit :

Ce système fonctionne sans pile et on trouve ce système dans quasi toutes les voitures actuelles.

Ma 308 ne démarre pas avec une pile morte.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, hybridex a dit :

Ma 308 ne démarre pas avec une pile morte.

Ah ben ça c'est bête, si tu est loin de tout et que tu est en panne juste à cause d'une pile bouton.

Il est préférable de toujours avoir une pile dans la voiture au cas ou.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, id3 a dit :

Ah ben ça c'est bête, si tu est loin de tout et que tu est en panne juste à cause d'une pile bouton.

Il est préférable de toujours avoir une pile dans la voiture au cas ou.

Ça n'arrive pas sans prévenir.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...