Aller au contenu

Alexsla

Membre
  • Compteur de contenus

    351
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Cette brillance quand j'ai vu ca hier (la grise bien évidement) je me tate à faire faire un detailling pour la mienne.
  2. Bonjour. J'aurai besoin d'un conseil sur la/les cartes de recharge choisir pour un départ en vacance cet été. Je traverse la France d'Est en Ouest, de l'Isère a la Gironde. Sur place, j'aurai la possibilité de recharger sur une prise domestique et voiture garer dans une cour de maison, sachant qu'on prendra la voiture que peu souvent, la dite prise sera largement suffisant pour mon séjour sur place. Cependant, j'aurai besoin de savoir ce que vous me conseillés pendant le long trajet : Nous passeront vers Clermont-Ferrand et Brive la Gaillarde (SuC Tesla pour ces 2 arrêts) mais au cas où nous souhaitons nous arrêter plus tôt que prévu, j'ai remarqué que dans cette zone c'est pas la folie des bornes de recharge. J'ai chargemap et newmotion en tête mais aux niveaux des prix et de vos expérience de recharge (carte qui ne marche pas de temps en temps) j'aurai voulu avoir des retours et des conseils. Petite info supplémentaire, je fait rarement de gros gros trajet, donc je pense que les carte abonnement ne me serviront pas + que cela.
  3. Ah ah ah je t'ai vu cette semaine, on s'est croisés.... Mais j'était avec ma thermique . Donc oui, ce n'est pas souvent moi au volant de la belle banche électrique (a part pour les gros gros trajet, et c'est le pied ).
  4. Alors, j'ai lu un peu vos problèmes, et j'avais exactement les mêmes soucis au début de la mise à jour 12.5. Puis j'ai fait un reboot voiture et j'ai supprimé tout les fichiers et dossier de mon SSD, pour que la voiture re-creer elle même ces dossiers. Par contre maintenant, j'ai un autre soucis et j'aimerai savoir si d'autre personnes sont dans le même cas que moi : Quand j'active le mode sentinelle, quand j'ai une alerte, il enregistre 10min de sequences et je ne vois jamais rien d'anormale sur les vidéo. L'autre jour, j'avais garer la voiture sur le parking de mon boulot, et j'ai des collègues qui sont aller voir la voiture sans moi, le mode sentry s'est activé, et un de mes collègues m'a même dit qu'il avais vu l'écran s'allumer avec l'animation de l'oeil rouge. Sauf que plus tard en arrivant dans la voiture, je retrouve la séquence enregistrer, qui dure 10min et je ne retrouve pas le moment ou mes collègues sont venu voir la voiture (ils sont rester 3-4 min à cotés). J'ai l'impression que le mode sentry enregistre trop à l'avance ou trop en retard .... Ca m'est arrivé plusieurs fois, j'ai toujours des video avec rien qui se passe.
  5. Petit retour après passage au SC. Tout est revenus dans l'ordre. Effectivement, le problème venait d'une géométrie des roues décalées. Le volant forçant sur la droite, posait soucis au système ABS. Ils ont fait un ajustement des 4 roues, tout est rentrés dans l'ordre. J'ai pu profiter enfin de l'autopilote, et surtout du freinage récuperarif. Voilà, j'espère que ça aidera si malheureusement des futures propriétaires se retrouve face a ce problème.
  6. Premier retour de Tesla, ils pensent à un problème de géométrie des roues. Effectivement, je me suis rendu compte que le volant doit être légèrement tourner vers la droite pour que la voiture file droite.
  7. Piouf, merci pour ces post. Plus qu'à attendre que Tesla me fasse un retour assez rapidement.
  8. Je viens de faire, on verra ce qu'ils me disent. Ça fait déjà plusieurs jours que ça le fait, mais je pensait que le problème venait d'une batterie froide car pas assez fait de kilomètre (confinement depuis la livraison) et aujourd'hui reprise du travail, 70km de fait et msg durant tout le trajet.
  9. Fait a l'instant et toujours les messages
  10. J'ai fait, juste un reset avec les molettes. Ça change rien
  11. Pas encore fait, justement je tente de voir si c'est moi qui est pas compris un truc avant de mettre en cause la voiture.
  12. Bonjour, Depuis 1 semaine et demi, j'ai enfin fait faire des bornes à ma titine. 70km pour ceux qui demande. Et au début je faisais des petits trajets de 2-3 km et j'avais un message d'erreur pour freinage récupératif et controle de stabilité désactivé. Je me suis dit, c'est surement pour batterie froide et sur petit trajet ca fait surement ca. Mais la, sur un aller-retour, j'ai toujours le message et pas moyen de savoir pourquoi. Quelqu'un peut m'aiguiller ? Merci
  13. Alexsla

    Le mode sentinelle

    Je l'ai testé et, ça fonctionne pas chez moi. Je choisi le dossier ou y'a les 4 vidéos (dashcam) et ça me met 4 écran noir. Alors que la lecture unique de chaque vidéo fonctionne bien.
  14. Alexsla

    Le mode sentinelle

    Bonjour, je chercherai un logiciel pour permettre de regrouper les 4 videos dans un même montage. Je bosse sur Mac par contre.
  15. Je vais me lancer dans des test 24h, sur perte d'autonomie avec différent options. (On est 2 a avoir l'applications d'ouvert)


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...