Aller au contenu

bzounourz

Membres
  • Compteur de contenus

    62
  • Inscription

  • Dernière visite

Réputation sur la communauté

23 Excellent

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. bzounourz

    Disques de freins qui sont devenus bleus / violet

    Je suis en normal, et en conduite habituelle, je ne touche jamais la pédale de frein à part pour marquer l’arrêt. Mais ici, c’était une conduite à l’opposé de bon père de famille on va dire: pointes et gros freinage au dernier moment pour reaccelerer dans le tournant. J'étais avec un gars qui avait une Porsche, qui me rabâchait que sa voiture était tellement mieux et qui avait la vision de l'électrique = réactif jusque 80 puis n’avance plus + aucune tenue de route. Je ne pouvais pas le laisser dire! Il a changé d’avis après notre petit tour 🥳 A priori j’espère qu’en presque 17 000km elles sont rodées, même si en temps normal je ne touche jamais la pédale de frein, ici c'était exceptionnel on va dire.
  2. bzounourz

    Disques de freins qui sont devenus bleus / violet

    Merci pour vos réponses, en photo ça rend pas fort mais beaucoup plus prononcé en vrai. Aucun un souci niveau freinage donc pas d’inquiétude au niveau glaçage. Je je verrai bien s’ils reviennent à leur couleur d’origine après quelques km. Dommage qu’il n’y avait pas que 5000€ de différence avec la performance il y a 4 mois!
  3. Hello, Je suppose que je ne dois pas être le seul, mais je n’ai pas trouvé de sujets qui évoquait ceci ici. Après quelques gros freinages et une petite odeur de brûlé mes disques ont tournés au bleu ou violet selon comme on les regarde. Je connais le phénomène dû à l’acier qui monte en température mais ce qui m'étonne le plus c’est que c’est arrivé assez vite, pas plus d’une dizaine de virage en épingle en poussant à chaque fois fort avant. D’autres personnes avec des disques disco?
  4. bzounourz

    Liste des téléphones en utilisation (%réussite) comme clé.

    Marque: Apple Modèle: iPhone X Version OS: iOS 12.4 Taux de réussite: 100% Marque: Apple Modèle: iPhone 6S Version OS: iOS 12.4 Taux de réussite: 100% Marque: Apple Modèle: iPhone 7 Version OS: iOS 12.4 Taux de réussite: 100% Jamais eu aucun problème d’ouverture avec nos iPhone depuis la réception de la voiture
  5. Oui, j'ai également vu des messages sur le forum de la S. J'avoue ne pas l'avoir mis dans mon premier message, même si indiqué dans ma signature.
  6. Et moi je ne pensais pas qu’il était possible de manger des chips lors d’un repas Comme quoi, pleins de choses peuvent se faire d’un pays à l’autre, mais je m'écarte du sujet! #mesVacancesEnBretagne
  7. Pourtant, j’en vois assez souvent dans mon coin et là où je bosse, à la campagne dans les deux cas et au moins une dizaine par semaine dont 70% de S à la grosse louche. En general, non, pas besoin de Summon, l’allee sur le côté de la maison est en « V » donc je sais ouvrir ma portière sans problème. Par contre, il me sert quand on est dans le jardin et que je ne veux pas que mon fils essaye de se faire la malle par la, en attendant de placer un portail.
  8. Les 3 phases sont branchées, c’est le neutre qui ne l'est pas puisque pas de neutre sur mon installation électrique (ce qui est courant en Belgique). La troisième phase est branchée à la place du neutre comme prévu dans le schéma de raccord du manuel.
  9. De ce que je comprends, je prends 16A sur 2 phases au lieu de 3. Si c’est mis dans le manuel, je suppose que c'est prévu pour, et je préfère autant comme ça que 32A sur une seule phase, où là, il ne me resterait effectivement plus que 8A pour la maison, pas pratique pour cuisiner Tant pis pour les 11kW, je me contenterai des 7, on fera plus attention à la fourniture électrique sur la prochaine maison Ce qui m'étonne, c'est qu'en plus de 140 pages, je sois le premier dans ce cas de figure. Quoi qu'il en soit, un WC est quand même vachement plus pratique et joli! Encore merci à tous pour votre aide.
  10. Je suis toujours belge, mais par contre j’avais bien précisé que j’étais en 230 sans neutre. Donc le schéma semble correct @Richardel aucune idée mais bon n’ayant que la voiture qui consomme je suppose que je dois pouvoir monter à plus que 7kW
  11. Rebonjour à tous, et encore merci de vous pencher tous ainsi sur mon cas, je vais essayer de répondre à tout le monde. Pour commencer, mes connaissances électriques sont très limitées, raison pour laquelle j'ai fait venir un électricien qui s'est occupé du branchement. A priori oui, vu que j'ai bien le petit 3 affiché sur l'écran de la voiture. Attention que je suis belge, j'ai bien 40A en triphasé 220v, ce qui est assez courant ici. Le seul élément consommant étant la voiture, étant en chauffage et chauffe eau au mazout. Pour le tableau le nouveau fusible rajouté est tout en bas à droite, lui même relié à un différentiel 30mA déjà existant. Pour l'ordre des phases, là je suis perdu... Oui je me suis emmêlé les pinceaux dans mon premier post, j'avais réglé sur 5 au départ sauf que je ne chargeais qu'en 9-10A 4kW et je suis donc monté à 8 pour avoir 19A et 7kW, dans les deux cas c’est très bizarre vu que ça ne correspond à rien Pour le détail des disjoncteurs et différentiel, n'y connaissant rien, j'ai fait confiance à mon électricien. La seule chose que je remarque en ouvrant le boitier c'est qu'un des câbles est débranché rien sur L3 (voir photo), donc je suppose qu'elle charge sur 2 phases au lieu de 3 ? Maintenant petit détail, mon électricien me disait qu'il n'y avait pas de neutre. Comme une image vaut 1000 mots, voici 7000 mots ci dessous Merci encore à tous! @chewb @Samsaggace @pfg @MacMaol
  12. Merci pour vos interventions, je l'ai bien réglé sur 5, qui correspond à 32A de mémoire et qui était le maximum si l'on suit l'étiquette dans le WC, au dessus c'est non attribué. Maintenant ça ne me coûte rien de l'ouvrir demain afin d'essayer de le mettre plus haut voir si ça change quelque chose. Je suis en triphasé 220v 40A sur le compteur donc ça devrait passer.
  13. Bonjour à tous! Pour ma part, après 4 mois à charger péniblement en 13A avec l'UMC, je me suis enfin décidé à faire installer le WC (reçu gratuitement par Tesla en insistant un peu) afin de pouvoir profiter du triphasé disponible sur mon compteur. J'ai donc fait installer une nouvelle ligne avec fusible triphasé 32A sur mon tableau et ai tiré 11m de câble en 6mm² pour relier la borne. Je me disais que j'allais pouvoir charger à 11kw, sauf qu'elle ne monte qu'à 7kw en se limitant à 19A... Une idée d'où ça pourrait venir ? Merci d'avance et bonne soirée
  14. bzounourz

    La Tesla Model 3 pour les Belges 🇧🇪

    Personne ne compte revendre ses jantes d'origine par hasard? Ayant perdu un aero wheel, je cherche à en racheter 1, 4 ou un jeu complet (jantes, pneus + aero)
  15. bzounourz

    Petites annonces entre membres : accessoires et pièces Model 3

    Bonjour, Suite à la perte d'un aero wheel, je cherche: -Soit, un aero wheel. -Soit, 4 aero wheel pour en avoir de réserve. -Soit un jeu de jante complet d'origine avec pneus et aero wheel. Merci d'avance. PS: Je suis belge.


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×