Aller au contenu

NicoForsberg

Membre
  • Compteur de contenus

    159
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. NicoForsberg

    Bruits parasites

    J'ai un bruit de craquement depuis 3 mois que j'ai la voiture à cet endroit là, je ne sais pas précisément d'où cela vient mais c'est dans cette zone. Au fond à gauche de la planche de bord coté conducteur, cela semble être ce dont tu parles. Je suis allé au SC pour leur faire entendre ce bruit...Et évidemment pendant l'essai le bruit n'est pas apparu. Le bruit intervient par intermittence mais revient très régulièrement et c'est très pénible à force. J'avais fait une vidéo que j'ai montré à la personne qui a fait l'essai avec moi mais il m'a indiqué qu'il n'avais jamais entendu ce genre de craquement. Du coup, ils n'ont rien fait et il m'a dit de repasser quand le bruit reviendrai...Je suis à presque 1 heure du SC et le bruit est intermittent, j'hésite à y retourner mais j'ai quand même pris rdv avec un ranger (1 mois de délais par contre !). On verra bien mais si c'est c'était vraiment connu chez Tesla, je pense qu'ils auraient fait quelque chose sur la mienne, or là rien du tout.
  2. Bonjour, J'ai changé la pile, j'ai supprimé puis réinstallé la keyfob mais ça ne veut toujours pas fonctionner (en même temps je m'en doutais, les piles ne sont pas mortes car cela ne fait que 2 mois que je l'ai). J'ai envoyé un mail au SAV sur le site Tesla il y a 3 jours mais toujours pas de réponse...En attendant, j'ai supprimé la Keyfob de la model 3 et je reviens à l'ouverture avec téléphone...Qui fonctionne 1 fois sur 2
  3. Bonjour, Non, et depuis mon message ça ne fonctionne toujours pas...C'est hyper frustrant j'avoue , Je me retrouve tous les jours comme un c...devant ma voiture a essayer de l'ouvrir et ça ne fonctionne pas. J'ai remarqué qu'il fallait que je sois au moins 30 secondes devant la voiture pour qu'elle veuille bien s'ouvrir avec la clé dans ma main. Je peux vous dire que ça parait une éternité quand on attend comme ça, qu'on essaye d'ouvrir avec les poignées et qu'il y a des gens à coté qui se demandent ce que je fais ! Du coup, je suis obligé de double-cliquer sur la clé et je n'aime pas ça car il y a deux coups de klaxon à chaque fois alors qu'avec l'accès entrée passive, pas de coups de klaxon...Surement à cause d'une mise à jour car la clé fonctionnait très bien au début et j'en étais très content. Je l'ai supprimé de mon compte puis réaffecté mais rien ne change. Je pense qu'il faut attendre une nouvelle mise à jour pour que cela fonctionne à nouveau.
  4. Bonjour, Depuis que j'ai ma Model 3 (Mars dernier), j'ai régulièrement eu des problèmes d'accès au véhicule avec mon téléphone. Une fois sur trois cela ne fonctionnait pas et il fallait que je retourne dans l'app tesla afin que la voiture veuille bien s'ouvrir. J'ai donc acheté une KeyFob pour remédier à ce problème et pendant un mois tout fonctionnait très bien jusqu'à il y a deux jours...Depuis, la voiture de s'ouvre plus avec ma KeyFob quand je m'approche. Par contre, si j'appuis sur le bouton cela fonctionne mais pour moi acheter une KeyFob c'était la certitude que cela remplacerait mon téléphone avec une meilleure fiabilité or j'ai l'impression que le soucis ne venait pas forcement de mon téléphone du coup... Quelqu'un aurait une idée d'où peut venir le problème ?
  5. Bonjour à tous, Après mes problèmes réguliers (mais pas tous les jours non plus) d’ouverture de ma model avec mon téléphone récent, iPhone 11. J’ai enfin trouvé la solution ! ...J’ai acheté une KeyFob et là c’est magique ! Plus aucun soucis Voilà, donc après avoir testé tous les paramètres possibles et imaginables, j’ai abandonné car trop de moments où j’arrivais devant la voiture et il fallait que je rentre dans l’appli tesla pour que cela fonctionne...Pénible a force. Voilà, je suis très satisfait de ma KeyFob ! [emoji2]
  6. Bonjour à tous, De mon coté je ne m'étais pas décidé alors même que j'avais déjà reçu ma Model 3. Mais très rapidement, ma fille de 6 ans à proposé le nom de "Flèche"...En référence pour elle au film d'animation "Les indestructibles" où le fils de la famille s'appelle Flèche et il court très très très vite ! Au début, j'étais un peu sceptique mais maintenant je m'y suis fait, je trouve ce nom sympa et quand je regarde de profil l'avant de la Model 3, il y a comme un petit air d'une flèche...
  7. @charlesc, excuse-moi mais je ne peux pas m’empêcher de te répondre car c’est vraiment l’hôpital qui se fout de la charité là...Ne le prend pas mal mais en gros tu lui reproches de balancer un lien affilié plusieurs fois (et pas forcément dans le bon topic c’est sans doute vrai) alors que j’ai remarqué depuis quelques temps que toi, sur quasiment tous tes messages, tu balances des liens affiliés à chaque fois...Déjà, personnellement ce me dépasse de voir des gens essayer de grappiller un peu de sous comme ça mais toi tu es quand même le champion dans la catégorie Je n’ai rien contre toi biensur mais sur ce coup, tu pourrais être un peu plus tolérant [email protected] Voilà, ne m’en tient pas rigueur mais je trouve juste que tu abuses un peu. Apres, tu as le droit de faire ce que tu veux on est bien d’accord
  8. NicoForsberg

    Bruit et vibrations

    Bonjour à tous, Model 3 SR+ livrée mi-Mars 2021 et que du bonheur ! Par contre, depuis quelques jours j'ai un bruit de mobilier, comme une pièce de plastique mal fixée et qui fait des grincements. Cela se passe à basse vitesse sur routes bosselées. Le bruit selon moi vient de sous le pare-brise en bas à gauche, proche de l'endroit où est gravé le VIN. Quelqu'un a déjà eu ce soucis ? J'avoue que quand ça arrive, c'est assez pénible et entêtant ! Merci.
  9. Ah, j’ai failli acheter ce support ! Tu pourras faire un petit retour quand tu l’auras reçu stp ? Merci [emoji1317]
  10. Tout à l’heure j’ai encore eu un problème de déverrouillage de la voiture (j’ai mon téléphone dans une poche de veste légère). J’ai repensé à une remarque que j’avais vu ici ce matin, à savoir approcher le téléphone. Et cela a tout de suite fonctionné...Je suis quand même étonné car je suis hyper près de la portière même quand mon téléphone est dans une poche (avant) de veste. À suivre.
  11. De mon coté, j'ai ma model 3 depuis 15j et il m'est arrivé peut-être une petite dizaine de fois que la voiture ne veuille pas s'ouvrir...Testé avec appli ouverte ou en tâche de fond ou fermé. Et dans ces 3 cas, j'ai aussi pu ouvrir la voiture dans la majorité des situations (heureusement !). Par contre, j'ai remarqué une différence dans mes réglages par rapport à @J0kers, c'est que j'avais l'onglet "Position" en mode "lorsque l'app est active", je viens de mettre en mode "toujours"...Et d'ailleurs, sur l'appli il est indiqué que cela optimise l'utilisation de la clé sur téléphone. Je vais voir ce que ça donne comme ça. Mais je commençais un peu à en avoir marre que la voiture ne s'ouvre pas avec le téléphone, j'espère que ça va fonctionner comme ça (j'ai un iPhone 11 donc plutôt récent). Sinon, je me tournerai vers la solution keyfob !
  12. Bonsoir, de mon côté pas reçu de mise à jour avec EAP (SR+ du 13/03). Concernant les histoires de régulateurs, j’ai une eGolf et une model 3 à la maison, je peux donc comparer. Je trouve le régulateur adaptatif de VW très très bien...et celui de tesla aussi très très bien ! Je précise que je parle du régulateur adaptatif aussi pour la Tesla, pas de l’autopilot ! Je trouve le régulateur mieux que l’autopilot sur 2x 2voies car il ne se desenclenche pas lorsqu’on double au contraire de l’autopilot. Et puis franchement tourner un peu le volant et appuyer sur le clignotant ce n’est quand même pas difficile !...L’autopilot je l’utilise plutôt sur route nationale à une seule voie comme ça pas besoins de doubler et donc il ne se desenclenche pas !
  13. Je crois qu'on peut tous souffler un grand coup ! En effet, un bateau porte-conteneurs vient de s'échouer dans le canal de panama, il est de travers et bloque tout le trafic ! Il y a plus de 100 bateaux en attente actuellement...Nos Teslas sont passés ouf !
  14. Moi aussi, c’est vraiment lamentable ! On créer un groupe des mécontents de l’EAP qui n’est pas offert pendant 14 jours pour les possesseurs de SR+ 2021 ? ...Humour bien sûr ! [emoji28] J’en profite pour dire que je trouve que l’Autopilot de base est déjà très bien, limite le régulateur me suffirait même. Après ce n’est que mon ressenti personnel. [emoji6]


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...