Aller au contenu
Sly78N

Voyant de pression des pneus

Messages recommandés

Bonjour

il y a 2 semaines je fais la pression des pneus, mais je fais pas le reset dans le tableau de bord (je ne savais pas). Pratiquement pas d'ajustement à faire (1500 km au compteur).

Vendredi dernier, à 1800km le voyant d'alerte de pression des pneus s'allume. Je repasse le soir faire une vérification, mais RAS. Je fais le reset sur le tdb.

Rebelotte hier sur l'autoroute, le voyant se rallume.

J'appelle Peugeot, ils me disent qu'il doit y avoir un truc dans un des pneus. Pourtant visuellement je ne vois rien. J'irai demain pour controller mais je me demande si le système de vérification indirecte fonctionne correctement. Selon Peugeot, pas de bug référencé.

 

Avez-vous eu un problème similaire ?

 

Modifié par Sly78N

Partager ce message


Lien à poster
Partager sur d’autres sites

Le système est plutôt sensible, des fois a 100gr pret ca se déclenche.

Mais si après contrôle de la pression des pneus, ils sont tous ok, pas d'inquiétude à avoir. Si il y a un clou dans le pneu mais que la pression baisse pas, le système ne peut pas s'en rendre compte

Partager ce message


Lien à poster
Partager sur d’autres sites

Peugeot qui veut devenir premium pourrait quand même mettre l'indication de la pression des pneus sur le tableau de bord, même la Zoé le fait ...

ud57731_1_2.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Il n'y a pas de capteur dans les roues donc c'est impossible, pas la même techno que zoe.
Pour le coup je trouve ca mieux car pas de panne capteur, jeu de roues hiver moins chères...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 16 minutes, Thomas Pré a dit :

Pour le coup je trouve ca mieux car pas de panne capteur, jeu de roues hiver moins chères...

Par contre, ce système, s'il détecte bien les crevaisons, ne détecte pas les baisses de pression des 4 pneus.

Il peut aussi être perturbé par des montes différentes (pneus neufs sur un essieu, roue de secours, ...)

Partager ce message


Lien à poster
Partager sur d’autres sites
Par contre, ce système, s'il détecte bien les crevaisons, ne détecte pas les baisses de pression des 4 pneus.
Il peut aussi être perturbé par des montes différentes (pneus neufs sur un essieu, roue de secours, ...)
Ca arrive souvent de crever des 4 pneus en même temps ?
L'autre inconvénient est qu'on ne sait pas quelle roue pose problème.
Pour la monte de 2 pneus neufs sur un essieu, je ne vois pas pourquoi cela gênerait ?
Dès qu'on touche aux roues (gonflage, changement pneu, changement roue complète) il faut reset le système et après il n'y a pas de raison d'avoir un disfonctionnement

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Thomas Pré a dit :

Ca arrive souvent de crever des 4 pneus en même temps ? emoji16.png

Non, pas crever, mais avec le temps, la pression diminue de façon assez uniforme dans tous les pneus, et ce n'est pas détectable.

On peut avoir les 4 pneus entre 1,8 et 2 bar et ne pas le savoir.

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Sly78N a dit :

Bonjour

il y a 2 semaines je fais la pression des pneus, mais je fais pas le reset dans le tableau de bord (je ne savais pas). Pratiquement pas d'ajustement à faire (1500 km au compteur).

Vendredi dernier, à 1800km le voyant d'alerte de pression des pneus s'allume. Je repasse le soir faire une vérification, mais RAS. Je fais le reset sur le tdb.

Rebelotte hier sur l'autoroute, le voyant se rallume.

J'appelle Peugeot, ils me disent qu'il doit y avoir un truc dans un des pneus. Pourtant visuellement je ne vois rien. J'irai demain pour controller mais je me demande si le système de vérification indirecte fonctionne correctement. Selon Peugeot, pas de bug référencé.

 

Avez-vous eu un problème similaire ?

 

J'ai eu exactement la même histoire à 2 reprises, en moins de 3000 km ; après vérification à une pompe à air, les 4 pneus avaient une pression identique. J'ai fait 2 fois reset

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, dom33 a dit :

J'ai eu exactement la même histoire à 2 reprises, en moins de 3000 km ; après vérification à une pompe à air, les 4 pneus avaient une pression identique. J'ai fait 2 fois reset

 

J'ai laissé la voiture à l'atelier. Ils ont admis le bug ; pas de clou visible dans le pneu.  Y a quelques campagnes de rappel à faire dessus, peut-être est-ce corrigé par une d'entre-elles, espérons. Et aussi que ce n'est pas le début d'une longue série  ... :-(

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, nova a dit :

Peugeot qui veut devenir premium pourrait quand même mettre l'indication de la pression des pneus sur le tableau de bord, même la Zoé le fait ...

ud57731_1_2.jpg

 

Sur la mienne (GT Line), y a la même chose, mais pas avec la pression, juste "OK",  ou un trait en cas de problème comme actuellement.

 

Je me demande s'il est possible de changer les pneus pour mettre des pneus avec la valve "intelligente" et la détection directe au lieu du système indirect, mais je suppose que la voiture ne le détecterait pas ?

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

La valve n'est effectivement pas intelligente mais a juste un capteur qui ne servirait à rien vu que le système de la voiture n'est pas prévu pour les lire.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis déçu, en voyant l'image je me suis dis que j'aurai la pression des pneus..

 

Mince ma future sera une GT Line donc que le ok 😁

 

Par contre, aurai je à faire le reset après avoir gonflé les pneus ou est ce réservé aux GT ?

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est le même système quelque soit la série et le reset doit être fait après chaque gonflage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merciiii Nova, je ne savais pas,

 

Moi qui surgonfle toujours un peu j'aurai aimé avoir la valeur mais bon..

Partager ce message


Lien à poster
Partager sur d’autres sites

Avant hier, en montant en montagne sur une route un petit peu abîmé, le voyant s’est allumé après être passé sur des minis trous en formation, arrivé à destination, ras...

j’ai fait un reset et depuis c’est ok...

le système a l’air sensible. Je n’avais pas ce défaut sur mon 2008.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pareil sur une route un peu sinueuse. Reset et hop.

J'avais eu le même souci sur le 3008 actuel.

Partager ce message


Lien à poster
Partager sur d’autres sites

Apres passage au garage, le problème ne s'est plus reproduit. Des correctifs ont été appliqués et apparemment c'est un souci connu.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...