Aller au contenu
ampera27

Forum • SOUL EV SUR PLATEAU

Messages recommandés

Salut à tous et meilleurs voeux 2017

 

Mieux que des mots ...une photo

1483722209-20161125-144345.png

 

C'est triste...hein

Un truc de rassurant......le chauffeur de la depaneuse m'a dit..........un soul EV, c'est mon premier !

Contrairement à la Leaf 30KW qu'il a l'habitude de promener sur son plateau

Je n'avais jamais pensé à demander ce genre d'info "qualité" à un dépanneur.

Je ne veux en aucun cas polémiquer sur sa "déclaration" mais c'est une info , les batteries qui chauffent apparemment

Venons en au fait, il y a 6 semaines que cela est arrivé.......je roulais pénard comme d'hab lorsque d'un seul coup (dans un virage en épingle au fort pourcentage de pente) la propulsion s'est arrêtée !

Tous les instruments et les fonctions étaient op....seul la pédale d’accélérateur était inopérante !

La surprise etant passée ...coupure et remise du contact......impeccable, me voila reparti......pour 400 mtrs

Greuhhhhh en 20 kms cela c'est reproduit 12 fois !

Donc une fois arrivé à la maison, allô assistance Kia...bonjour....taratati taratata.

Véhicule de prêt avec taxi...et dépanneuse dans la foulée, service kia ...nickel !

 

La suite est moins drôle.......verdict au bout de 3 semaines d’échanges entre ma concession Kia et kia motors france....groupe propulseur HS.

J'ai pu lire dans des posts un peu plus bas que la cause est très certainement les trois capteurs à 120° qui en sont responsables !

Bref...après le remplacement du groupe j'ai pu récupérer mon soul mais que 2 semaines plus tard !

Entre le refus de démarrer et la même panne constatée en essais routier...et oui...une mise à jour batterie a pu résoudre tous les problèmes .....houffffffff il me manquait mon Soul !

Maintenant souli roule bien, sauf que ma conso est passée de 13.7kw à 19.5kw !

Je sais..je sais il fait plus froid...... mais cela n'explique pas tout !

 

En effet mon pote Bernard (soul avec toit ouvrant )"tifou27" et moi devions échanger nos deux Soul afin de savoir pourquoi lui consommait 19kw et moi que 14Kw. Nous avons la même conduite et des parcours communs !

Nous n'avons malheureusement pas pu faire ces essais à cause de la dépanneuse !

Mais j'ai pu essayer son Soul et sur mon parcours, j'ai monté ma conso de 14 à 19kw...horreur c'est donc son soul !!!

 

Voici mon verdict, comme maintenant j'ai un groupe propulseur "neuf" je pense que la "cartographie" est très différente et que l'autonomie a été sacrifiée au bénéfice du rendement !

En plus maintenant l’estimation du temps de charge est dans les choux, je dis bien l'estimation car le temps réel est comme avant !

 

@+ de lire vos commentaires

 

Francky

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Juste un petit rappel: la leaf 30 a été commercialisée en début d'année et le nombre de celles circulant dans le rayon d'action du dépanneur ne doit pas dépasser les doigts d'une main!!! Pour qu'il ait "l'habitude" d'en transporter il ne doit pas beaucoup travailler... Plus sérieusement je pense que comme pour le soul, dont c'était la première fois, il avait (peut être?) transporté 2 ou 3 fois des leafs, mais que le coté exceptionnel du transport de VE l'aura marqué...

Partager ce message


Lien à poster
Partager sur d’autres sites

surtout que les 3/4, ça doit être une batterie 12v PLOMB à terre ... vu le nombre de retours de ce problème dans la section LEAF.

Partager ce message


Lien à poster
Partager sur d’autres sites

effrayant cette augmentation de la conso après échange du moteur ...

 

ou alors est-ce psychologique ? j'ai aussi lu des propriétaire de zoe qui avait vu leur conso exploser après échange standard du moteur ...

 

tiens nous au courant si tu constate une perte d'autonomie

Partager ce message


Lien à poster
Partager sur d’autres sites

Mouais ... c'est aussi en regardant le tableau de bord ?

je préfère avec les lectures en temps réel maintenant (ça permet de comparer correctement d'un mois sur l'autre en vérifier la température des pneus et les pressions ainsi que sur un bitume test qu'on connait).

 

en plus, comme ils tombent les cardans ... je conseille de REFAIRE une géométrie complète.

une géométrie n'est pas un parallélisme (pour rappel).

 

ceux qui réparent n'en font généralement pas (ils laissent le client le faire chez un autre comme un monteur de pneu).

 

et ça bouge encore 1-2 mois plus tard en plus.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu le même pb (voir kia-soul-ev/moteur-a-remplacer-t6132.html).

 

Au retour de la voiture, j'ai eu l'impression d'un manque de puissance, les accélérations me paraissaient moins franches, par contre je n'ai pas noté de changement sur la consommation. En fait après quelques jours cette impression a disparue et je ne saurais dire si c'était réel ou pas. Il y a peut être une période de rodage ?

 

J'ai aussi constaté une forte odeur "électrique" le premier jour, un peu comme celle d'un sèche cheveux qui aurait un peu surchauffé

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

Juste un petit rappel: la leaf 30 a été commercialisée en début d'année et le nombre de celles circulant dans le rayon d'action du dépanneur ne doit pas dépasser les doigts d'une main!!! Pour qu'il ait "l'habitude" d'en transporter il ne doit pas beaucoup travailler... Plus sérieusement je pense que comme pour le soul, dont c'était la première fois, il avait (peut être?) transporté 2 ou 3 fois des leafs, mais que le coté exceptionnel du transport de VE l'aura marqué...

 

 

Je tiens à redire que je ne veux pas polémiquer ou "baver" sur les Leaf

Mais le dépanneur venait de la région Parisienne, donc à très forte concentration de population et aussi de VE en plus une personne à son compte, je pense qu'il doit beaucoup travailler

J'ai d'autres sources aussi sur le problème des batteries (principale, pas secondaire) sur la 30KWs elles chauffent sur les chargeurs rapides (borne DBT en chademo) un mode dégradé apparaît et c'est la galère

Ce n'est pas parce que j'ai un Soul que je vais minimiser ou cache le problème que je rencontre avec !

Malgré ça je suis tres content de le retrouver..mais des problèmes persistent

Voila fin du hors sujet

 

@+

 

Franck

Partager ce message


Lien à poster
Partager sur d’autres sites
effrayant cette augmentation de la conso après échange du moteur ...

 

ou alors est-ce psychologique ? j'ai aussi lu des propriétaire de zoe qui avait vu leur conso exploser après échange standard du moteur ...

 

tiens nous au courant si tu constate une perte d'autonomie

 

 

 

J'ai roulé cette aprem avec une température sensiblement identique à il y a 5 semaines !

18.6KW avec 0.6kw de chauffage , on peut donc extrapoler : 18kw .

Tu as raison de parler du facteur psychologique, mais dans mon analyse je retiens que le comparatif du soul de Bernard et du mien est éloquent, même trajet...même température.....même conduite.......4.5 kw de plus

J'ai eu Bernard au tel tout à l'heure, nous sommes maintenant dans la même fourchette de conso....je suis vert !

Comme j'ai une erreur d'INFO de temps de charge, je vais faire l'essai ( batterie pleine) en roulant jusqu’à la panne sèche et calculer le ratio KM avec la capacité utile de la batterie (27KW).

Peut être que l’indication de conso est aussi dans les choux

Mais bon cela sous entend aussi un défaut avec la jauge de niveau batterie.....ça fait beaucoup

Si vous avez des pistes.........

 

@+

 

Francky

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai eu le même pb (voir kia-soul-ev/moteur-a-remplacer-t6132.html).

 

Au retour de la voiture, j'ai eu l'impression d'un manque de puissance, les accélérations me paraissaient moins franches, par contre je n'ai pas noté de changement sur la consommation. En fait après quelques jours cette impression a disparue et je ne saurais dire si c'était réel ou pas. Il y a peut être une période de rodage ?

 

J'ai aussi constaté une forte odeur "électrique" le premier jour, un peu comme celle d'un sèche cheveux qui aurait un peu surchauffé

 

Intéressant Olivier

Dans mon cas aucun problème de puissance (de toute façon je suis très cool sur accélérateur) et pas d'odeur

Je vais essayer de joindre KIA (par mail) et expliquer mon problème !

 

@+

 

Francky

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut la compagnie

 

C'est la deuxième fois que cela m'arrive mais cette fois avec le 30kW

Sur un plateau

 

1530175153-20180626-110552.png

 

1530175141-20180626-110540.png

 

Mais pas pour les mêmes raisons qu'avec Souly27 cette fois c'est pour la vente de Souly30

Direction la Belgique

En effet je ne l'ai pas mise en vente sur LBC ou les forums car la dernière fois avec Souly27 apres 4 mois d'attente...rien, pas d'acheteur Je l'ai vendu par connaissance.

Petit pincement au cœur pour le départ car le Soul est vraiment formidable !

 

Maintenant....y'a plus qu'a attendre mon prochain VE, mais la c'est un autre post

 

@+

 

 

Franck

Partager ce message


Lien à poster
Partager sur d’autres sites

Décidément ils partent plus facilement en Belgique qu’en France

Partager ce message


Lien à poster
Partager sur d’autres sites

Après quasiment 4 ans de service, je viens d'apprendre à mes depends qu'il n'y a pas d'assistance de la part de Kia en cas de batterie à sec...

Et quand 2 sites de recharge sont HS et qu'on a plus d'autonomie, on se sent vraiment pris au piège !

Partager ce message


Lien à poster
Partager sur d’autres sites
Après quasiment 4 ans de service, je viens d'apprendre à mes depends qu'il n'y a pas d'assistance de la part de Kia en cas de batterie à sec...

Et quand 2 sites de recharge sont HS et qu'on a plus d'autonomie, on se sent vraiment pris au piège !

Bonjour

désolé que tu l'apprenne comme cela

mais chez kia, l'assistance c'est 3 ans

ensuite , il faut te rapprocher comme je l'ai fait, de ton assureur ,

j'ai une assistance 0 kms de base et pour environs 3€ de plus par mois, en cas d'immobilisation de ma voiture pour quelque motif que ce soit,, un véhicule de location 1 mois

 

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×