Aller au contenu
matts

[Résolu] Problème de charge... la nuit

Messages recommandés

Bonjour à tous

 

je suis en phase de diagnostic pour la recharge (aléatoire) de ma Model 3 ("vérifier la source d'alimentation" + T rouge sur la trappe de charge + UMC qui clignote 3 fois).

Ce n'est pas systématique, des fois tout va bien et les fois où le soucis est là, la voiture finit de temps à autres par réussir à démarrer sa charge au cours de la nuit (cas de charge programmée), mais ce manque de fiabilité ne me rassure pas.

 

On a d'abord imaginé à un défaut de l'UMC : tesla m'a changé l'UMC Gen1, par un neuf, l'idée initiale étant que le soucis venait de l'UMC. J'ai encore chez moi l'ancien (que je dois encore rendre à Tesla) et le nouveau...  j'en suis à mon troisième UMC (le tout premier, un Gen2 livré avec la voiture, n'ayant jamais fonctionné).
 

Je suis certain que Tesla n'engagera pas de tests suffisamment avancés dans leur SC pour aboutir à une conclusion valable, et le soucis continuant, j'ai décidé de prendre le taureau par les cornes.

 

Dans l'attente d'une prochaine défaillance, j'avais provisionné une rallonge électrique shuko venant de chez mon voisin, pour tester si cela venait de mon réseau électrique + acheté un testeur de terre.

 

Et hier le soucis s'est déclaré vers 23h30.

 

J'ai donc lancé les grand travaux, dont voici la synthèse en environ 40 minutes (pour minimiser le nombre de paramètres pouvant influer dans le temps) avec vérification de la terre en amont (qui était OK chez moi et mon voisin):

 

Test%20Charge2.jpg?dl=1

 

Je commence à soupçonner un défaut côté voiture, notamment par la série de tests T1 à T4 qui excluent un soucis sur UMC, réseau électrique et prise... & l'évènement T5 qui est la cerise sur le gâteau me poussant à croire que la voiture est la source du problème.

 

Deux derniers tests permettraient de vraiment circonscrire et confirmer que la charge aléatoire est dû à la voiture :

  1. test de charge avec un cable d'une autre marque, comme l'EVChargeKing P17 32A par ex (si il n'y a pas de charge aléatoire et que tout est OK, cela signifierait une "incompatibilité chronique de ma voiture avec l'UMC Tesla" ce qui serait un comble... j'y crois peu, mais bon...)
  2. test de charge d'une autre Tesla chez moi, plus délicat à mettre en oeuvre (qui confirmerait définitivement, si le problème n'apparait pas, que le soucis vient de la voiture) - c'est jouable si Tesla me prête une S/X/3 lorsqu'il jetteront un oeil à mes autres soucis...

 

Si quelqu'un sur le secteur Toulousain a un système de recharge comme l'EVChargeKing P17 32A, je serai intéressé pour un échange temporaire pour tester ce qu'il se passe (test 1 ci dessus).

 

Vous avez des commentaires ou des idées de test supplémentaire à me suggérer ? Avez-vous en tête des situations passées similaires ?

 

Note: je n'utilise pas les bornes publiques. Je ne recharge qu'à domicile (et deux fois au SuC par le passé, toutes les deux sans soucis).

 

Merci

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

autre test possible

la voiture et les UMC dans un autre quartier sur une autre maison

celle du voisin étant sur le même réseau trop proche 

lors des test, il faut mesurer la tension au plus près de la voiture

comment à tu mesurer la terre ?

un mesureur de terre , il n'y a que certains électriciens qui en possède hors consuel!

il ne faut pas confondre avec un simple contrôleur de présence/absence a led du commerce

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

 

merci pour ton retour

 

il y a 11 minutes, gepeliste62 a dit :

la voiture et les UMC dans un autre quartier sur une autre maison

celle du voisin étant sur le même réseau trop proche

 

Ce test est compliqué à faire dans l'immédiat, notamment parce que le soucis est aléatoire. Je suis une semaine en continu à un endroit très différent pour mes prochaines vacances, début juillet. D'ici là, ce test, intéressant, ne m'est pas possible.

 

Le test avec le réseau de mon voisin a quand même, j'imagine, exclu le problème potentielle de terre, nos deux maisons n'ayant pas les mêmes terres, non ?

Ca serait pas de bol si nos deux terres présentaient les mêmes caractéristiques "d'insuffisance" aux yeux de l'UMC Tesla (à noter que ce dernier d'ailleurs n'indique pas de soucis de terre (1 clignotement rouge), mais un soucis de "Contactor failed" (3 clignotements rouge)).

 

Quel serait l'enseignement complémentaire de ce test selon toi ?

 

il y a 15 minutes, gepeliste62 a dit :

 lors des test, il faut mesurer la tension au plus près de la voiture

Ca a été mon premier test par le passé. Ca oscillait entre 230 et 240v à chaque fois, aussi bien sur la schuko que la P17, toutes deux à 2m du disjoncteur principal d'Enedis (auquel elles sont branchées, indépendamment du réseau de la maison).

 

il y a 16 minutes, gepeliste62 a dit :

comment à tu mesurer la terre ?

un mesureur de terre , il n'y a que certains électriciens qui en possède hors consuel!

il ne faut pas confondre avec un simple contrôleur de présence/absence a led du commerce

C'est effectivement un contrôleur de présence dont je dispose, pas d'un système de mesure, désolé pour l'imprécision...

 

Dernier élément: pour observer la réaction de l'UMC sans terre, je l'ai testé de brancher l'UMC sur une prise sans terre et là il m'a balancé l'erreur d'un problème de terre (1 clignotement), et non celui qui apparait de manière aléatoire (3 clignotements)...

 

Matt

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

autres pistes:

-une broche , celle du contact de proximité, un peu sale/court, qui fait plus ou moins un faux contact

sur une prise T2, c'est le plus court de tous

-une petite anomalie , morceau de matière indéfinie, en fond de prise coté voiture, donc presque invisible qui empêche la prise d'être au maximum 

a voir avec une lampe de poche pour inspection

 

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

 

 

 

Vous avez des commentaires ou des idées de test supplémentaire à me suggérer ? Avez-vous en tête des situations passées similaires ?

 

Bonjour.

 

Je ne partage pas forcément certaines de tes conclusions.

 

J'ai souvenir de plusieurs cas où c'est une tension entre terre et neutre trop élevée qui causait le problème. Le réseau électrique de ton voisin peut être sujet au même problème.

Dans un cas, le souci semblait aléatoire, jusqu'à ce que la personne s'aperçoive que l'incident survenait systématiquement quand l'éclairage public s'allumait dans sa rue. En faisant des mesures de tension, cette hypothèse s'est révélée exacte. L'éclairage public augmentait la tension entre terre et neutre.

Si ton réseau de distribution est de type aérien, ce problème est plus susceptible de se manifester.

Le problème a pu être résolu en remplaçant le CRO par une wallbox.

 

Ensuite, as-tu regardé dans le manuel de l'UMC v1 quelle est la signification de 3 clignotements rouges ? Est-ce que ce sont 3 clignotements ou 4 ?

 

Voilà ce qu'indique le manuel.

 

9eca5b9d665c8efca4de37502697a3a0.jpg

 

Lien vers le manuel de l'UMC Tesla v1: https://www.dropbox.com/s/tyaz01z3bkdsrps/Mobile_Connector_Touchscreen_EU_20160317_fr_FR.pdf?dl=0

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, gepeliste62 a dit :

autres pistes:

-une broche , celle du contact de proximité, un peu sale/court, qui fait plus ou moins un faux contact

 sur une prise T2, c'est le plus court de tous

-une petite anomalie , morceau de matière indéfinie, en fond de prise coté voiture, donc presque invisible qui empêche la prise d'être au maximum 

 a voir avec une lampe de poche pour inspection

 

Si cela était le cas, le cas T5 ne serait pas arrivé (entre T4 et T5, il n'y a pas eu de débranchement, j'ai laissé la voiture branchée le temps de rentrer chez moi). Mais par acquis de conscience, je regarderai, merci de ta proposition :)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Kratus a dit :

 

 

J'ai souvenir de plusieurs cas où c'est une tension entre terre et neutre trop élevée qui causait le problème. Le réseau électrique de ton voisin peut être sujet au même problème.

Dans un cas, le souci semblait aléatoire, jusqu'à ce que la personne s'aperçoive que l'incident survenait systématiquement quand l'éclairage public s'allumait dans sa rue. En faisant des mesures de tension, cette hypothèse s'est révélée exacte. L'éclairage public augmentait la tension entre terre et neutre.

Si ton réseau de distribution est de type aérien, ce problème est plus susceptible de se manifester.

Le problème a pu être résolu en remplaçant le CRO par une wallbox.

 

Merci Kratus de ton retour d'expérience.

 

Cela signifierait que l'UMC est un peu trop sensible à certains paramètres électriques et que le remplacer par un autre système de charge (WallBox ou le cable EVCharger par ex) éloignerait le soucis ? Implicitement, cela signifie aussi que l'UMC en mobilité peut présenter une "exigence technique" nécessitant un réseau électrique nickel, qui peut s'avérer problématique lorsqu'il n'y a qu'une prise à destination pour se charger...

 

Je n'ai mesuré la tension qu'entre la phase et le neutre. Je vais regarder le terre/neutre.

A cet instant, la voiture semble être en état de charge. Je vais aller mesurer les tensions sur la prise, histoire d'avoir une référence et je ferai cette même mesure à un moment où c'est NOK.

 

Edit: mesures faites, curieusement, elles diffèrent selon que la charge soit lancée (32A) ou non:

  • en charge:
    • Terre-Neutre: 5v-5,5v
    • Terre-Phase: 243v
    • Neutre-Phase: 238v
  • en arrêtant la charge:
    • Terre-Neutre: 1,2-1,5v
    • Terre-Phase: 245v
    • Neutre-Phase: 246v

 

Est-ce normal cette tension terre-neutre qui augmente à la charge ?

 

Il y a 2 heures, Kratus a dit :

Ensuite, as-tu regardé dans le manuel de l'UMC v1 quelle est la signification de 3 clignotements rouges ? Est-ce que ce sont 3 clignotements ou 4 ?

 

Comme je l'ai indiqué: ca a toujours été 3 clignotements, jamais 4. Une fois un seul clignotement pour tester l'UMC sur une prise connue pour ne pas avoir de terre, pour m'assurer qu'il réagirait conformément au manuel utilisateur (ce qui a été le cas)

 

En tout cas merci à tous de me guider... pas évident tout cela :)

 

Matt

Modifié par matts

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Il y a 1 heure, matts a dit :

Est-ce normal cette tension terre-neutre qui augmente à la charge ?

oui et non

oui, parce que le neutre a une perte de charge et son potentiel qui est la terre coté distributeur augmente avec la charge du réseau

non, une augmentation importante comme celle-ci, est un symptome d'un éloignement important du poste de distribution avec des section de câble limite pour la charge du réseau

et en même temps, la tension élevé indique le contraire

reste la mauvaise qualité de la terre coté distributeur ou de ton coté

il faut donc la mesurée de façon conforme

c'est peu être lié a l'endroit ou tu vis, le terrain est peu être rocailleux et ne permet pas des terres(électrique) stable

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Noté, merci.

Je suis non loin de la Garonne, on trouve des galets et ce genre de choses, ce n'est pas rocailleux (enfin plus que de normal selon ce que je crois).

Peut être la mesure des tensions lors de la prochaine erreur donnera des infos complémentaires...


Mais à te lire, la terre reste le suspect numéro 1...

si l'UMC fait un excès de zèle, ceci en fait pour moi un système de recharge mobile non fiable car trop dépendant de la qualité du réseau, dont on ne peut pas toujours anticiper l'état...

Matt

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Jacques

 

Ça a été un plaisir de te faire découvrir la model 3.

 

Concernant la terre, je la vois partir dans le garage et je sais pas où elle va après. Je n'ai pas vu de regard avec piquet et renseignement pris auprès de mon voisin, à l'époque (1977) on avait tendance à enterrer direct le câble, sans piquet de terre (mais où et à quelle profondeur, mystère)

 

Toutefois, l'inertie de tout cela me laisse perplexe : pourquoi serait elle pas bonne à un moment et ok 30 minutes plus tard... ?

 

Je ferait les mesures de tension au prochain défaut, histoire de voir si cela donne un indice supplémentaire.

 

Matt

 

 

Modifié par matts

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 6 minutes, arim09 a dit :

tu peux essayer de balancer quelques litres de flotte dessus car ton terrain est vraisemblablement très drainant. Cela fait un moment qu'il n'a pas plu,

en théorie , c'est une méthode qui permet de lever un doute

mais ce serais aussi une preuve que la terre(électrique) n'est pas conforme 

pour faire une bonne terre (électrique) il faut aller chercher le terrain qui est en humidité constante, quitte à aller le chercher très profondément.

 

si c'est un simple piquet , il doit être d'au moins 1,50M, et le haut doit être a au moins à 0,50M du sol fini, liaison a la maison en 16mm2 cuivre isolé (vert et jaune) ou 25mm2 cuivre nu

il n'est pas interdit d'en mettre plusieurs distant d'au moins 2M les uns des autres

 

si c'est une boucle de fond de fouille, c'est du 25mm2 cuivre nu d'une longueur > 15M étalé sous le béton avant coulage des fondations

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 1 minute, matts a dit :

pourquoi serait elle pas bonne à un moment et ok 30 minutes plus tard..

si la sécheresse à sévi, sur une terre ancienne donc, le contact avec le sol est intermittent

des petites vibrations du au mouvement sismique ne sont pas impossible 

sismique peuvent venir d'une route proche, des pas dans la maison, bref, il ne faut pas oublier que notre planete est en mouvement perpétuel, même si on le ressent pas

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci

 

Tout cela file droit vers une terre à refaire, pour voir si ça fonctionne mieux...

 

Mais je vais creuser le sujet d'UMC alternatifs moins chatouilleux : je vais au ski, j'ai qu'une prise et mon UMC decide que c'est pas assez qualitatif pour charger ! Scénario que je n'aimerais pas vivre.

 

Si d'autres UMC existent, qu'en est il de leur sensibilité à l'environnement éléctrique ? (Je pense à l'evkingcharger notamment)

 

Math

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello

Voilà, l'erreur est apparue et j'ai fait les mesures:

Phase-neutre: 244v
Terre-neutre: 15v
Terre-phase: 240v

Je laisse le soin aux spécialistes des commenter ce qui est ci-dessus :)

Merci !

Matt

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

terre (électrique) défectueuse

attention , l'endroit de la mesure a son importance,

il faudrais prendre une mesure au plus près de l'arrivée enedis et une autre au plus pres de l'utilisation de la charge de la voiture

si les mesures sont identique , c'est un problème de terre, mais impossible de dire si c'est la tienne ou celle d'énédis

reprendre les tensions chez ton voisin , pas avec sa rallonge

si les tensions sont identique a ton installation, a quelque volts près , bien sur, il faut faire un troisième test plus loin, mais sur le meme poste de distribution d'énédis.

d'après tes dires , ta maison est de la même époque que lui, les terres(électrique) de la même époque on pu vieillir de la même façon

si sur le 3ieme test , les tensions sont semblable , c'est la terre coté énédis qui a un problème, sinon retour a la tienne et celle de ton voisin

si elles sont différentes, voir les serrage / oxydation des fils sur tout le circuit de charge, surtout les fils vert/jaune

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Le  neutre est théoriquement raccordé à la terre au poteau electrique  proche mais, souvent, cette liaison est oxydes, coupée... et donc la liaison neutre/terre est défaillante et ce sont les appareils avec des alim à découpage primaire (donc sans transfo) qui font le rebouclage, voire même des enseignes ou éclairage public...

Pour moi, la première chose à vérifier est la terre électrique (sécurité des utilisateurs), ensuite le neutre, et le cablage.

 

Bon courage, 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

 

Merci de ton analyse.

 

La mesure a été faite au disjoncteur de la prise de charge 32A.

Il y a pas plus de 30cm de câble entre ce point de mesure et le disjoncteur Enedis. Je n'ai pas mesuré à la prise, mais cette dernière étant à 1m50, je dirais que les mêmes mesure seraient prises.

 

Je tenterai de voir si il existe une corrélation entre l'éclairage public et les mesures. Le premier constat possible : les soucis de charge soit toujours arrivés en soirée...

 

Je sais ce que j'ai à faire désormais pour continuer le diagnostic.

 

Mille mercis !

 

Edit: j'ai contacté EVChargeKing: leur chargeur mobile 32A Tesla ne vérifie pas cette tension terre-neutre, donc il sera plus versatile et supprimera une cause de non charge sur des réseaux électriques où je serai en visite. Je vais en commander un (tout en gardant l'objectif de continuer à diagnostiquer mon soucis potentiel de terre, pour des raisons sécuritaires).

 

Matt

Modifié par matts
MAJ sur EVChargeKing

Partager ce message


Lien à poster
Partager sur d’autres sites

 

 

 

si l'UMC fait un excès de zèle, ceci en fait pour moi un système de recharge mobile non fiable

 

Il faut garder à l'esprit qu'un câble de charge mobile est susceptible d'être utilisé par n'importe qui, sur n'importe quelle installation électrique.

La priorité numéro un est la sécurité. Si les grandeurs mesurées par l'UMC sont en-dehors de la plage qu'il estime sûre, il ne chargera pas.

 

C'est certes embêtant, mais toujours préférable à un incendie.

 

Partager ce message


Lien à poster
Partager sur d’autres sites




Terre-neutre: 15v


La plupart des câbles de charge mobiles se mettent en sécurité au-delà de 10 V.

Certains sont moins sensibles que d'autres, mais à 15 V, je ne suis pas étonné qu'il refuse de charger.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, djoul62 a dit :

Si jamais ca peut dépanner j'ai un "catu" :

catu.jpg

 

 

C'est intéressant, mais où es tu ?

 

merci @Kratus pour tes retours, tout à fait légitimes et motivés.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, matts a dit :

mais où es tu

62 = Pas-de-Calais 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, Kratus a dit :

62 = Pas-de-Calais 

Sur la base du pseudo, mais j'aurai pu mettre matts17 en ce qui me concerne alors que je suis dans le 31, d'où ma question ;) 

Modifié par matts

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Kratus :)

 

@djoul62: tu viendrais pas sur Lille des fois demain ? J'y suis pour le boulot et je repars demain par avion vers Toulouse ?

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...