Aller au contenu
fefepinpon

Réparation cable wallbox

Messages recommandés

Bonjour à tous est ce qu’il y aurait quelqu’un capable sur le forum de réparer mon câble que j’ai arraché ce matin en démarrant avec

merci pour les réponses 

 

01EE8470-504A-4254-BF9B-86CA530AB4E5.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

c'est fort possible

mais sans donner une indication sur ta localisation , on va avoir du mal a se rencontrer

pour moi, déjà, commande une fiche T2 femelle, celle-ci est cassée et donc non récupérable

 

et ensuite, un bon électricien pourra te la mettre en place

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merci je viens de le presenter

je suis du 49 et ça c’est passé avec ma kia soul que je venais d’acheter car j’ai pu rouler avec le câble de branché

Cela m’était impossible avec mon ancienne voiture la leaf 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, fefepinpon a dit :

arraché ce matin en démarrant avec

Bonjour et bienvenue sur le forum. 

 

Il doit y avoir un problème avec ta voiture, parce qu'il est impossible de démarrer une voiture électrique avec le câble branché. 

Je te conseille de contacter ta concession et de leur demander la prise en charge des dégâts consécutifs à ce dysfonctionnement. 

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, Kratus a dit :

Bonjour et bienvenue sur le forum. 

 

Il doit y avoir un problème avec ta voiture, parce qu'il est impossible de démarrer une voiture électrique avec le câble branché. 

Je te conseille de contacter ta concession et de leur demander la prise en charge des dégâts consécutifs à ce dysfonctionnement. 

Ok je vais voir avec kia car c’est sur chez nissan c’était pas possible 

merci du conseil je n’y avais pas pensé 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 5 minutes, fefepinpon a dit :

ça c’est passé avec ma kia soul que je venais d’acheter car j’ai pu rouler avec le câble de branché

Cela m’était impossible avec mon ancienne voiture la leaf 

en effet , en théorie, c'est impossible de démarer une VE cable branché

c'est bien le nouveau E-soul ?

cassée, j'ai cru reconnaitre une T2 

hors les anciens sont en T1

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 14 minutes, gepeliste62 a dit :

en effet , en théorie, c'est impossible de démarer une VE cable branché

c'est bien le nouveau E-soul ?

cassée, j'ai cru reconnaitre une T2 

hors les anciens sont en T1

 

Non c’est l’ancien modèle kia 27 kw

et le câble c’est celui que je branchais de la wallbox à mon ancienne leaf 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

de toute facon, le principe est le meme

il faut changer la fiche 

donc commande une fiche T1 32A

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 10/12/2019 à 21:32, gepeliste62 a dit :

en effet , en théorie, c'est impossible de démarer une VE cable branché

C'est même obligatoire et ça fait partie des vérifications qui devraient être faites au contrôle technique.

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok j’ai été voir kia et on m’a dit que c’était possible de démarrer avec le câble mais bon ils n’y connaissaient rien apparemment 

et oui j’ai eu de la chance de peter que la fiche sur la wallbox 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Juste une vérification : quand le câble était branché, avant de l'arracher, est-ce que le tableau de bord indiquait que la porte était ouverte par le message "Volet de chargement ouvert" ou "Débrancher le véhicule pour démarrer" (dans la notice : Page 4/61)?

Le premier message s'affiche quand la prise est débranchée et que la trappe est ouverte; le deuxième message s'affiche quand on veut rester dans la voiture pendant la charge et mettre en "Ready" pour, par exemple, activer la climatisation/chauffage...

Si ces messages ne sont pas apparus, il doit y avoir des faux contacts sur les poussoirs de sécurité (coté trappe et prise de charge) et le logiciels ne détecte alors rien et laisse passer l'ordre de partir : il faut impérativement faire corriger ce défaut.

Pour le premier message, vous pouvez encore le vérifier en ouvrant la trappe et en mettant en "Ready".

Bonne journée.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, fefepinpon a dit :

Ok j’ai été voir kia et on m’a dit que c’était possible de démarrer avec le câble

 

Arrêté du 15 janvier 2013 modifiant l'arrêté du 18 juin 1991 relatif à la mise en place et à l'organisation du contrôle technique des véhicules dont le poids n'excède pas 3,5 tonnes - Article 28

 

 

Citation

J.1.1. COFFRE(S) À BATTERIE(S) DE TRACTION

J.1.2. BATTERIE(S) DE TRACTION

J.1.3. ORIFICE(S) D'AÉRATION DU COFFRE À BATTERIE(S) DE TRACTION

J.2.1. CÂBLAGES ET CONNECTEURS HAUTE TENSION

J.2.2. TRESSES DE MASSE, Y COMPRIS LEURS FIXATIONS

J.2.3. CONTINUITÉ DE MASSE

J.3.1. ÉQUIPEMENTS ÉLECTRIQUES ET ÉLECTRONIQUES DIVERS SUR CIRCUIT HAUTE TENSION

J.4.1. DISPOSITIF ANTIDÉMARRAGE (câble de charge connecté)

J.5.1. PROTECTION DE LA PRISE SUR VÉHICULE

J.5.2. PRISE(S) SUR VÉHICULE

J.5.3. CÂBLE DE CHARGE

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Il y a 17 heures, fefepinpon a dit :

Ok j’ai été voir kia et on m’a dit que c’était possible de démarrer avec le câble mais bon ils n’y connaissaient rien apparemment 

et oui j’ai eu de la chance de peter que la fiche sur la wallbox 

vu que c'est la voiture qui a un défaut, et que ta CC est de mauvaise fois , n'y connais rien en Ve plutôt.

à ta place , je demanderais un câble neuf sous garantie et la remise en état de la voiture qui sera refusée au contrôle technique (si celui-ci fait son travail correctement)

sauf, si, comme suggérer , le câble n'était pas correctement enclenché , ce qui a tromper l'informatique de bord

auquel cas, il faut faire profil bas , mais aller de toute façon dans une autre CC

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ces conseils Je vais me débrouiller avec Kia pour voir ce qui est pris en charge et ça risque d’être long. Sinon à l’autre bout ça n’a pas abîmer le système de rechargement au niveau de la voiture car le gros fonctionne. Après je ne sais pas si ma Well box fonctionne toujours. J’ai racheté un Cable t2/t1car ça devenait compliqué car actuellement j’ai toujours ma leaf et la kia soul et dur de charger les 2

je vous tiendrai au courant 

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...