Aller au contenu
Lamarmotte

Quel est votre version uconnect après mise jour chez Fiat

Messages recommandés

Est-ce que quelqu’un a vu sa version uconnect évoluée  après avoir fait le rappel et mise à jour chez Fiat ?
 

Perso je suis toujours en 15. 27

 

15504957-0830-4748-9CFF-100145895BEE.thumb.jpeg.c5aff5b2ab22146d721a6a7158614f3a.jpeg

Modifié par Lamarmotte

Partager ce message


Lien à poster
Partager sur d’autres sites

oui, j'étais en R14B.61 et je suis maintenant en R15.32.

Je viens de vérifier.

Partager ce message


Lien à poster
Partager sur d’autres sites

@Lawrys

hello, es tu satisfait de cette version? Tes problèmes de tableau de bord ne sont ils pas liées à cette dernière?

Partager ce message


Lien à poster
Partager sur d’autres sites

non, le problème de tableau de bord n'est pas lié à la tablette.

J'ai été appelé par Fiat Milan hier et j'en ai profité pour évoquer ce pb.

Il m'ont dit de voir avec la concession pour une immobilisation de la voiture pour régler ça.

Super ☹️

Je verrai cela avec une autre mise à jour programmée.

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, Lawrys a dit :

non, le problème de tableau de bord n'est pas lié à la tablette.

J'ai été appelé par Fiat Milan hier et j'en ai profité pour évoquer ce pb.

Il m'ont dit de voir avec la concession pour une immobilisation de la voiture pour régler ça.

Super ☹️

Je verrai cela avec une autre mise à jour programmée.

Ils m’ont appelé aussi avant-hier pour me dire de régler mes problèmes avec le concessionnaire. Dossier clôturé pour eux

Partager ce message


Lien à poster
Partager sur d’autres sites

@Lamarmotte

 

tu as raison toujours insister... ils ont la mise à jour r 15-32 sur clé usb... 

j’y vais demain, immobilisation 30 mins...

sauf retour de lawrys et toi critiques ce soir ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Lamarmotte a dit :

@Lawrys

 

Est-ce que tu as encore la radio qui se coupe avec ta nouvelle version ?

non, pas de problème. Je ne l'ai eu qu'une fois cette coupure de la radio.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci...

je vais essayer le passage à ta version la R15-27 ne m’a pas semblé très stable 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, ht1 a dit :

@Lamarmotte

 

tu as raison toujours insister... ils ont la mise à jour r 15-32 sur clé usb... 

j’y vais demain, immobilisation 30 mins...

sauf retour de lawrys et toi critiques ce soir ...

 15-32 pas installée pour moi car elle concerne uniquement la commande vocale que je n’utilise pas (note que j’ai pu voir avec le technicien chez Fiat) Je confirme maj par clé usb. J’attends de voir si la perte de l’autoradio revient ou pas suite au maj d’hier. Si cela revient j’irai la mettre. 
 

@ht1 tiens nous au courant de ta maj

Modifié par Lamarmotte

Partager ce message


Lien à poster
Partager sur d’autres sites

Commande vocale. Pardon je n’avais pas bien lu 

Partager ce message


Lien à poster
Partager sur d’autres sites

Passage en R15-32 ce matin épique...

 

c’est pas mieux et même pire. Grosse difficulté à rétablir car play et les commandes vocales ( qui marchaient très bien...) ne fonctionnent plus du temps. Je m’en servais pour monter ou baisser la température et programmer le gps natif...

 

bref on va attendre le correctif. Mon concessionnaire a essayé sur un autre véhicule ou c’est pareil. 
 

c’était supposé régler le pb de commandes vocales ahah...

 

bref je déconseille de mettre à jour

Partager ce message


Lien à poster
Partager sur d’autres sites

On a passé un bon moment à essayer de modifier tous les réglages sans succès...

 

convernant la musique j’ai déjà remarqué que le son a tendance de façon aléatoire à basculer des hp avant à ceux arrières quand trop de basse, comme avec ma précédente version...

 

pour moi cette version ne semble pas régler les pbs. A voir les pertes de son...

 

pour les commandes vocales c’est mal barré. 
 

mon garage le signale. 
 

il fait beau elle roule. Bon week-end à tous 

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ai perdu 4 % de batterie cette nuit j’ai donc une consommation fantôme depuis la mise à jour j’ai ouvert un sujet

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 25/02/2021 à 21:06, Lawrys a dit :

oui, j'étais en R14B.61 et je suis maintenant en R15.32.

Je viens de vérifier.

As tu toujours tes commandes vocales depuis le passage à cette version?;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, ht1 a dit :

As tu toujours tes commandes vocales depuis le passage à cette version?;)

Depuis passage en r15-32 plus de commandes vocales ni de son en guidage avec le gps...et la réinitialisation n’y change rien contrairement à avant 

pas belle la mise à jour?;)

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...