Aller au contenu
denon

Forum • probleme cable charge 16A avis des connaisseurs

Messages recommandés

Re bonjour a tous

problème :

voila j'ai un CRO 16A avec prise type1 d'origine Renault (acheté d'occase il y a environ 2 ans parce que ceux fourni d'origine sont limité a 10A) .

ce câble a toujours fonctionné .

mais maintenant bizarrement il ne se met en marche que lorsque je fait une programmation sur la voiture (kia soul ev) et ne fonctionne pas en charge instantanée .

je précise qu'évidement la charge instantanée démarre avec celui d'origine kia 10A.

voila bizarre ... des idées ?

merci

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu branches d'abord la voiture ou le chargeur Renault ?

Essaie d'inverser.

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai déjà essayé.

mais normalement y a pas de raison .

et avant ca marchait

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

ca fonctionnait encore il y a quelques temps sur mon soul 30

Partager ce message


Lien à poster
Partager sur d’autres sites

si tu programmes une charge dans la minute, est-ce que ça marche ?

 

tu parles de CRO ou de simple cable Tx/T1 ?

Partager ce message


Lien à poster
Partager sur d’autres sites

.

si tu programmes une charge dans la minute, est-ce que ça marche ?

oui en programmation ca fonctionne.
tu parles de CRO ou de simple cable Tx/T1 ?
c'est un CRO
C’est un CRO de Fluence ?

pour fluence ou kangoo oui c'est ca

Partager ce message


Lien à poster
Partager sur d’autres sites

je ne vois vraiment aucun raison ....

 

si tu branche le CRO, et que tu attends 1 min avant de brancher la T1, c'est un peu comme s'il y avait programmation de charge différée....

je ne vois pas ce qui peut expliquer ta panne, je ne pense pas que lors de la programmation de charge la commande de début de charge soit différente de la commande de début de charge instantanée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

sauf si c'est le cro qui à une panne!

pour être sur, il faut essayer avec un autre cro

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

oui c'est ce que je me dis

puisque le CRO KIA 10A fonctionne.

c'est quand même incompréhensible .

qu'est ce qui dans le CRO pourrais bloquer la charge immédiate et ne fonctionner qu'en cas de programmation ????

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

pour le savoir, il faut l'ouvrir et regarder si il n'y a pas un composant électronique détruit

ce qui n'est pas forcément visible à l'oeil nu, mais aux instruments

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites
je ne vois vraiment aucun raison ....

 

si tu savais ce qu'ils s'amusent à envoyer sur la broches PILOT, les boitiers des câbles CRO des constructeurs ... c'est n'importe quoi.

 

ça et les subterfuges pour la liaison PE et GND ensemble avec composants de protection qui se réarment peut-être tout seul.

 

c'est pour ça que j'ai câblé mon propre EVSE : le signal PILOT n'a rien de bizarre, c'est un train d'onde (signal en créneaux) de consigne pour le chargeur.

 

c'est universel.

 

même le câble de charge sur prise domestique du KIA Soul EV à un signal PILOT bizarre lorsqu’il est en veille ... (charge finie).

Partager ce message


Lien à poster
Partager sur d’autres sites
qu'est ce qui dans le CRO pourrais bloquer la charge immédiate et ne fonctionner qu'en cas de programmation ????

 

un composant de protection qui s'est mangé quelques surtensions sur la terre par exemple ...

 

il suffit que la programmation "amorce" la demande (voit si le câble peut fournit) gentillement pour que le composant ne tombe donc pas comme un raccordement sans programmation.

 

on peut aussi regarder du coté des connecteurs qui n'ont rien d’inoxydable au temps et aux nombres de manoeuvres (raison de poser de la graisse conductrice sur mon branchement d'ailleurs ... car en extérieur permanent, rien ne tient plus d'un an sans ça).

Partager ce message


Lien à poster
Partager sur d’autres sites

merci de vos avis ...

des que j'aurai un peu de temps je démonterai le boitier

en espérant qu'il n'est pas noyé dans un espèce de silicone comme certains autres boitiers.

bon je suis nul en électronique mais je sais changé un composant .

si toutefois j'arrive a voir un composant d'apparence douteuse .

Partager ce message


Lien à poster
Partager sur d’autres sites
merci de vos avis ...

des que j'aurai un peu de temps je démonterai le boitier

en espérant qu'il n'est pas noyé dans un espèce de silicone comme certains autres boitiers.

bon je suis nul en électronique mais je sais changé un composant .

si toutefois j'arrive a voir un composant d'apparence douteuse .

 

si boitier type Renault kangoo , il y a des vis ( 6 pan) derrière les 6 capuchons a l'arrière du boitier.

Les capuchons sont quasiment impossible a retirer sans les abimer , mais un petit trou avec une mèche et après on les retire !

Partager ce message


Lien à poster
Partager sur d’autres sites
si toutefois j'arrive a voir un composant d'apparence douteuse .

 

même pas en rêves ... si c'est pas une destruction franche par sur-tension supérieure au claquage interne du composant.

 

ça peut aussi être l'électronique qui reset toutes les secondes à cause d'un transfo. 12v déficient ... y'a tellement de causes pour un problème évasif non-documenté à l'oscilloscope ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×