Aller au contenu
Francis28

Forum • Problèmes de charge avec Ze40

Messages recommandés

Bonjour,

 

J'ai eu une ZOE Ze tout court pendant 3 ans à ma grande satisfaction, hormis l'autonomie un peu courte quand j'ai oublié de la brancher ou que le disjoncteur m'a fait une surprise. Rien de grave : quelques retours à 60 à l'heure le soir !

 

Depuis cet été j'ai une ZE40. Et là ce n'est plus la même musique.

J'utilise des boitiers de charge ELPA EVR01 (un des pionniers en 2014). Ils sont installés en poste fixe, avec une alimentation bien dimensionnée (charge à 32 Ampères) et une bonne terre, l'un au bureau et l'autre à la maison. Plus un dans le coffre avec quelques adaptateurs électriques pour les recharges itinérantes (oui, j'ai investi !).

Ces boites ne m'ont jamais causé de problèmes avec la Ze numéro une.

 

Depuis la ZE40 c'est le cauchemar :

  • La plupart du temps elle se met en défaut "Charge batterie impossible". Quelques fois ça va jusqu'au blocage et il faut attendre une bonne demi-heure pour que le défaut s'efface.

  • Quand madame consent à accepter mon humble courant électrique (après quelques coupures / rétablissement du courant qui réinitialisent le dialogue semble-t-il, et avant d'en arriver au blocage), elle s'arrête à 55 ou 60%. Il faut alors que j'ouvre la porte. Le tableau de bord se rallume et la charge repart !

  • Parfois même elle charge à 100% ! Mais ça c'est rare...

 

Autre souci : à la maison le boitier de charge est derrière un contacteur activé par le signal "Heures creuses" de l'EDF. Avec la Ze N°1, pas de soucis : elle ne voyait pas le courant arriver et se mettait à roupiller tranquillement, jusqu'à ce que EDF commande l'ouverture du robinet et la charge démarrait et se déroulait sans problème.

Avec la ZE40 ça ne fonctionne plus puisqu'elle se met en défaut, puis s'endort et ne sait pas se réveiller.

J'ai eu l'idée de programmer la charge à 1 heure du matin tous les jours (les heures creuses commencent à minuit), pensant que, lorsque ça se déclencherait, le courant serait présent et que l'erreur aurait été effacée entre temps. Ça a fonctionné une fois ! Le reste du temps je retrouve la batterie au même niveau de charge le lendemain matin que la veille !

 

Passage à la concession : la voiture a enregistré plein de défaut d'installation me dit-on !

D'une part la ZE N°1 n'en constatait pas, d'autre part l'installation est réalisée proprement sur les 2 sites (câble 6mm2, terre à 25 ohms au bureau et encore moins à la maison).

Et enfin, pourquoi, si l'installation est tellement mauvaise, la charge démarre-t-elle en insistant un peu ? D'après ce que j'ai appris lors de mes études d'électronique, ça marche ou ça ne marche pas. Mais pas "ça marche peut-être" ou "ça marche aléatoirement", du moins tant qu'on ne modifie rien !

 

De plus se faire prendre pour un couillon par le super expert de la concession, ça met un peu les boules !

 

En conclusion, je regrette infiniment la N°1. J'aurais dû attendre le rétrofit en espérant qu'ils ne changent pas le chargeur en même temps !

 

Si vous avez des idées, je suis preneur !

Merci par avance !

 

Francis

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce que tu as mesuré la tension terre/neutre ? Ce pourrait être la cause de tes déboires.

Pourquoi, celle-ci et pas celle d'avant ? Simplement, il semblerait (rien de concret) que certaines soient plus sensible que d'autres . Pour ma part, c'était le contraire, ma Q210 à toujours refusé les charges sur flexi-bidule, s'est montré très chatouilleuse avec les autres moyens de charge, alors qu'une Q240 de prêt chargeait sans aucun soucis.

Concernant le changement de batterie, il semblerait que cela parte en "eau de boudin", donc pas de regrets sur ce point .

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai le même souci que vous...

Ma Zoé ze classique charge sans trop de problème (peut disjoncter une fois ou deux)

Sur ma Zoé ZE40 c'est encore plus compliqué... sur la même prise message de charge impossible obligé de retenter l'opération plusieurs fois et va disjoncter aussi un peu plus souvent...

Du coup ça n'est plus mon véhicule principal !

Maintenant un kia soul ev qui charge sans JAMAIS broncher même avec une rallonge !

Renault ma déçu sur ces points avec la Zoé d'autant plus qu'il faut louer la batterie...

Je regrette presque ces achats...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

à vérifier également, la position du neutre dans la prise, il doit être à gauche , alors que ce n'est pas une norme mais une simple recommandation

certaine VE ne tolère pas cette inversion alors que d'autres , ça ne leur pose aucun problèmes

 

en cas de disjonction du différentiel, à changer par un HPI , le courbe A n'est pas suffisant pour les nouvelles zoé

 

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

Rien que pour ça j'achèterai pas de zoe meme si y a plus de locbat... De pas savoir si madame va tolérer l'installation électrique si on veut se charger chez quelqu'un c'est bon quoi

Partager ce message


Lien à poster
Partager sur d’autres sites

On s'est déjà chargé plusieurs fois "à gauche et à droite" (amis, famille, Airbnb) y compris avec des rallonges (pourtant pas recommandé) et aucun pb à signaler.

 

Il y a peut-être un défaut qui touche certains véhicules ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour. J'utilise un transfo portable 220-220 pour s'afranchir de tous ces soucis de terre et de regime de neutre. Je suis en Norvege et c'est encore pire avec le regime de neutre qui peut etre IT. Ce transfo m'a bien servi en France chez amis a la campagne. Voir lien c'est fabriqué en UK mais c'est aussi possible avec des modeles Victron. Ils sont utilises aussi dans la nautique pour creer un autre neutre a bord des bateaux. Bon courage. Voir lien http://www.nofuel.no/

Partager ce message


Lien à poster
Partager sur d’autres sites

la zoe à toujours été capricieuse niveau recharge, et la ZE40 ne déroge pas à la règle

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai un problème plus ou moins similaire.

La recharge sur planification ne fonctionne pas ou de manière très aléatoire.

J' écarte un problème d'installation.

Je suis sur une prise greenup avec le neutre au bon endroit et le câble d'origine Renault.

En fait malgré la programmation horaire activée la charge démarre quand je branche la voiture sans signaler de défaut.

Alors sur la console de la voiture je passe en charge immédiate puis remets en planifié.

Le tableau de bord affiche bien la charge avec l'horloge.

Mais le matin j'ai un beau message d'erreur charge impossible.

Ça a fonctionné à plusieurs en automatique.

Pour info j'ai également une Tesla qui charge sans aucune difficulté...

Si quelqu'un a des idées...

Partager ce message


Lien à poster
Partager sur d’autres sites

La suite...

Donc la voiture ne chargeait plus, je suis allé à la concession, ils ont relevé des erreurs sur l'installation de recharge domestique qui ont bloqué le processus de charge. Donc initialisation du calculateur pour effacer les erreurs. Ils l'ont rechargé à 100% donc je ne l'ai pas encore branchée à la maison.

Je vais quand même vérifier ma prise Greenup et surtout la terre puis refaire des essais.

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

J'ai un problème plus ou moins similaire.

La recharge sur planification ne fonctionne pas ou de manière très aléatoire.

[...]

Le tableau de bord affiche bien la charge avec l'horloge.

Mais le matin j'ai un beau message d'erreur charge impossible.

Ça a fonctionné à plusieurs en automatique.

Pour info j'ai également une Tesla qui charge sans aucune difficulté...

Si quelqu'un a des idées...

 

Oui, revends la Zoé.

 

(HTC U11 / Tapatalk)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×