Aller au contenu
Lamarmotte

Plantages à répétions de la radio

Messages recommandés

J'ai des plantages de la radio , 7 fois en 1 mois, plus aucun son radio ou airplay.

 

Le téléphone fonctionne en communication tel, les indications du GPS sont annocés, et en marche arrière avec le bip des radars la radio revient à volume réduit !

 

Il faut rebouté la radio dans le menu réglage / réinitialisation / redémarrer la radio pour retrouver du son

 

Est ce que sur la votre c'est pareil ?

Modifié par Lamarmotte

Partager ce message


Lien à poster
Partager sur d’autres sites

Même cadence...

fiat est au courant. C’est comme ios... on attend la mise à jour efficace...

c’est très pénible mais grâce à cette manip ça revient. 
au tout début ils me débranchaient la batterie 12 volts, effaçaient les défauts au garage...

ce truc c’est mieux que rien en attendant 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 57 minutes, ht1 a dit :

Même cadence...

fiat est au courant. C’est comme ios... on attend la mise à jour efficace...

c’est très pénible mais grâce à cette manip ça revient. 
au tout début ils me débranchaient la batterie 12 volts, effaçaient les défauts au garage...

ce truc c’est mieux que rien en attendant 

Je viens d'avoir le chef d'atelier de ma concess. il a eu un retour de Fiat, il y aura une maj de la voiture et de l'appli, prévue fin janvier début février

 

Pour la mise en service de l'alarme lors du conditionnement il a aussi eu la réponse de Fiat : Ne pas verrouiller le vehicule 🤣 foutage de gueule la

Modifié par Lamarmotte

Partager ce message


Lien à poster
Partager sur d’autres sites

Excellente nouvelle pour la mise à jour....

wait and ... see car on a vu des mises à jour peu efficientes...

 

elle roule c’est déjà ça 😂

Partager ce message


Lien à poster
Partager sur d’autres sites

De mon côté  pas de plantage radio mais passage de la langue en italien (amusant) et de l'unité de consommation  en km/kWh (plus gênant). Rien  d'insurmontable mais bizarre quand même 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, Transition26110 a dit :

De mon côté  pas de plantage radio mais passage de la langue en italien (amusant) et de l'unité de consommation  en km/kWh (plus gênant). Rien  d'insurmontable mais bizarre quand même 

Pareil pour la langue

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Lamarmotte a dit :

Pareil pour la langue

Idem de temps en temps. Pas depuis 2 semaines.

Partager ce message


Lien à poster
Partager sur d’autres sites

Beau bug radio CarPlay aujourd’hui!!! J’ai du réinitialiser 3 fois la radio supprimer mon tel pour que ça remarche. 
ça finit par être agaçant 

la mise à jour promise???

si certains en plus de lamarmotte ont cette info merci du partage 

à paris on n’a aucune confirmation

Partager ce message


Lien à poster
Partager sur d’autres sites

En ce moment à chaque fois que je redémarre j’ai le menu langage qui s’ouvre et il me demande de re valider la langue

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Alors que je n'ai pas encore reçu ma voiture, mon concessionnaire à qui j'avais fait état des nombreux bugs annoncés sur le Forum, m'a adressé un SMS ce matin pour m'indiquer qu'il venait de recevoir les mises à jour de Turin.

Je vous invite à vous rapprocher de vos concessionnaires

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour cette excellente nouvelle...

car oui ça bugue;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Passage en concession ( parisienne) et apparemment les italiens ne font rien de simple!!!

la mise à jour serait personnalisée au véhicule et devrait faire l’objet d’un signalement ( ticket) pour chaque sujet!

Bref suppose immobilisation 

moi j’ai à signaler 

uconnect 

bug freinage d’urgence 

alerte angle mort

combo pas terrible 

 

a part ça je signale tout de même que j’en suis très satisfait ( très très agréable au quotidien..)

 

a suivre 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai un message indiquant une campagne de rappel dans myfiat sans plus de précisions . Je vais appeler la concession demain pour voir s'ils sont au courant. Je ne suis pas assez joueur pour prendre RDV en ligne d'autant que le site est mal foutu.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci 

je viens d’y aller pareil et pourtant suis passé voir mon garage pas du tout au courant aujourd’hui et me disant même des choses très différentes du style signaler les bugs de manière individualisée 

bref ils rament les pauvres 

appli ma 500 dont on ne parle même plus tant c’est indecent ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Appel du garage ce matin, mise à jour prévue pour Mardi. Ca semble être une mise à jour mineure autour des packs langues du terminal uconnect . On verra bien

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 26/01/2021 à 20:33, ht1 a dit :

Merci 

je viens d’y aller pareil et pourtant suis passé voir mon garage pas du tout au courant aujourd’hui et me disant même des choses très différentes du style signaler les bugs de manière individualisée 

bref ils rament les pauvres 

appli ma 500 dont on ne parle même plus tant c’est indecent ;)

Il a l’air au top aussi ton garage

Partager ce message


Lien à poster
Partager sur d’autres sites

Premier plantage de la radio ce matin pour moi. Affichage à l'écran de façon normale mais aucun son de quelque source que ce soit.

Après réinitialisation de la radio, tout est rentré dans l'ordre, pour l'instant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue au club. Recurrent chez moi mais même manip et ça repart 

on attend une mise à jour ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 31/01/2021 à 18:46, ht1 a dit :

Bienvenue au club. Recurrent chez moi mais même manip et ça repart 

on attend une mise à jour ...

Pour info  Le son revient tout seul après avoir fait une charge sans besoin de réinitialisation

Partager ce message


Lien à poster
Partager sur d’autres sites

informations utiles :La réinitialisation radio peut se faire aussi par un appui long (30s) sur la molette de volume

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour la bidouille...

en attendant la mise à jour 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 21/01/2021 à 09:11, Transition26110 a dit :

De mon côté  pas de plantage radio mais passage de la langue en italien (amusant) et de l'unité de consommation  en km/kWh (plus gênant). Rien  d'insurmontable mais bizarre quand même 

Le problème s'est reproduit plusieurs fois, la dernière fois j'ai remarqué que le niveau de recharge est ramené à 3 (comme si le système revenait à des valeurs usine). A Vérifier si votre vitesse sur borne AC diminue.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...