Aller au contenu
Oggy

Mise à jour inefficace 😡

Messages recommandés

Bonjour,

 

J’ai été victime, comme beaucoup d’entre vous du bug des capteurs de parking. J’ai installé hier la mise à jour « AIDES AU PARKING V01 » , tout c’est passé normalement et la MAJ a été installée avec succès.

cet après-midi, je prend la voiture et au bout d’une centaine de mètres, le défaut « capteur parking à contrôler » est réapparu 😡

bref retour à la case départ !

Qu’en est il de votre côté ? Le problème est-il réglé ?

D’avance merci de vos retours.

 

Vincent

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 18/09/2022 à 16:30, Oggy a dit :

Bonjour,

 

J’ai été victime, comme beaucoup d’entre vous du bug des capteurs de parking. J’ai installé hier la mise à jour « AIDES AU PARKING V01 » , tout c’est passé normalement et la MAJ a été installée avec succès.

cet après-midi, je prend la voiture et au bout d’une centaine de mètres, le défaut « capteur parking à contrôler » est réapparu 😡

bref retour à la case départ !

Qu’en est il de votre côté ? Le problème est-il réglé ?

D’avance merci de vos retours.

 

Vincent

 

 

Pour ma part, je l'ai eu 1 ou 2 fois avant MAJ, et de façon évanescente : notif, puis allumage clé presque immédiatement puis tout est revenu à la normale : le défaut n'avait pas duré 15s.

Depuis la MAJ, cela ne s'est pas reproduit, mais vu la fréquence avant, ce n'est pas probant.

Combien de fois aviez-vous eu le bug auparavant (avant MAJ) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 18/09/2022 à 18:57, sowatt a dit :

 

Pour ma part, je l'ai eu 1 ou 2 fois avant MAJ, et de façon évanescente : notif, puis allumage clé presque immédiatement puis tout est revenu à la normale : le défaut n'avait pas duré 15s.

Depuis la MAJ, cela ne s'est pas reproduit, mais vu la fréquence avant, ce n'est pas probant.

Combien de fois aviez-vous eu le bug auparavant (avant MAJ) ?

L’apparition du défaut était très variable, mais j’ai remarqué qu’il apparaissait beaucoup plus par forte chaleur. Il se trouve qu’aujourd’hui, la voiture était garée en plein soleil…

Partager ce message


Lien à poster
Partager sur d’autres sites

on verra ce que ça donne dans la durée, mais pour l'instant je n'ai pas eu le message.

Dans mon cas ça apparaissait surtout en utilisant le régulateur dans une circulation périurbaine chargée. Comme, depuis la maj, les conditions de circulation que j'eues n'étaient pas forcément propice à l'apparition du message, je verrai ça d'ici la fin de semaine. 

Si j'ai bien compris la solution il s'agit d'un ajustement de seuil de sensibilité… ça peut tâtonner du coup (vu que si on joue trop ça peut rendre les capteurs inefficaces).

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.