Aller au contenu
Catherine B.

Forum • Ma kia n'a pas chargé cette nuit...

Messages recommandés

Bonjour, j'ai une Kia Soul Ultimate depuis le 15 novembre avec presque 2000 km au compteur. Hier soir j'ai branché ma Kia mais je n'ai pas fait attention si les voyants de charges dans le véhicule se sont allumés ou non. Ce matin je constate que la voiture n'a pas chargé car il y a toujours 115 km comme la veille. Le voyant vert du chargeur est allumé. Avant de l'emmener demain au garage je voulais savoir si vous avez déjà eu ce problème.

Merci beaucoup pour vos réponses.

Catherine

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

comme tu le dis toi même, tu n'a pas vérifier si le voyant central clignotais, preuve que la prise est bien mise en place et que le dialogue avec l'EVSE est correct

rebranche le en faisant attention, lance la charge avec le bouton d'annulation de la programation

et vérifie le clignotement des voyants

c'est probablement une erreur de branchement, ç'est arriver à d'autre, moi compris

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j'utilise bien ce câble fournit par le garage.

Oui j'ai essayé de rebrancher tout à l'heure et aucun résultat. Le véhicule par contre est OK.

Partager ce message


Lien à poster
Partager sur d’autres sites

Par contre je n'ai pas essayé avec le bouton d'annulation de la programmation. ..... qu'est ce que c'est exactement?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

c'est le bouton qui est dessous de celui qui sert à ouvrir la trappe de chargement

un appuis , il se verrouille, attente de quelque secondes que la charge démarre, un autre appuis pour qu'au prochain coup, la charge ne démarre pas tout de suite.

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai branché. .... j'ai fait la manipulation de la programmation. ...Le voyant orange "en charge" s'est allumé avec le voyant vert, j'ai entendu comme un léger clic clic sous la voiture, au bout de 15 secondes les trois voyants de charge dans le véhicule se sont allumés ensemble puis éteint de suite. Ensuite le voyant orange du chargeur s'est éteint. ....comme si le véhicule était chargé. ...et c'est tout.

Partager ce message


Lien à poster
Partager sur d’autres sites

truc classique entre ouverture trappe chauffage volant et programmation + le volant qui gene un peu la vue le doigt divague un peu:):)

Partager ce message


Lien à poster
Partager sur d’autres sites
les trois voyants de charge dans le véhicule se sont allumés ensemble puis éteint de suite.

 

ont-ils clignoté ensemble avant de s'éteindre ?

 

je rappelle que tu ne peux pas charger la voiture lorsqu'elle est allumée.

tu dois d'abord l'éteindre et ensuite la brancher (d'ailleurs, la trappe ne s'ouvre pas si tu n'éteins pas la voiture d'abord).

 

fait une photo de ton tableau de bord quand tu branche le câble :

 

- en mode ETEINT (tu éteins, tu branche et tu fais la photo sans rien toucher).

- en mode ALLUMé (tu éteins, tu branche, tu allume+pied sur le frein, tu lache le frein et tu fais la photo).

 

fait une photo du GPS dans la page de programmation de la charge (des fois que tu te serais gourré avec la planification de la température).

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela ressemble à la fameuse panne très courante au canada, il faux changer le EPCU d'une valeur de 9000 €

Partager ce message


Lien à poster
Partager sur d’autres sites
Cela ressemble à la fameuse panne très courante au canada, il faux changer le EPCU d'une valeur de 9000 €

C'est une grippe [aviaire] kiavaire qui aurait traversé l'atlantique ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Impossible de charger les photos. En gros tout est éteint en charge et avec le véhicule allumé les voyants sont allumés comme au démarrage. ... Le bouton programmation est bien desenclenché et sur la partie gps aucune programmation n'est en cours puisqu'il est écrit : appuyer pour programmer le chargement.

Je vais faire un tour avec ce soir et si je n'arrive toujours pas à la charger je la ramène au garage demain......pff. ....ça m'énerve parce ma famille était très sceptique à l'idée que j'achète un véhicule électrique. .... et ben voilà. ...ça va rigoler. ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

à ceux qui sont septiques, il ne faut pas manquer de leur rappeler combien de fois ils sont tomber en panne avec leur TH

pour avoir une comparaison, à âge égal <5 ans pour le moment on n'a pas de données plus agée

les th on un taux de panne >10%

les VE < 1%

 

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

bin malheureusement rien n'est infaillible.

 

ta batterie est a combien de % ?

sur le boitier de charge, tu n'as pas vu le voyant défaut s'allumer ?

 

sinon en effet ça ressemble beaucoup à un chargeur HS..

Partager ce message


Lien à poster
Partager sur d’autres sites
En gros tout est éteint en charge et avec le véhicule allumé les voyants sont allumés comme au démarrage.

 

as-tu testé la prise où tu branches (avec un sêche-cheveux ou un fer à repasser) ?

je dis ça car le boitier Kia peut identifier un problème (perte de tension) et ne pas autoriser l'ordre (alors que lui est allumé).

 

 

 

le sujet sur le chargeur mort : kia-soul-ev/campagne-de-rappel-fiabilisation-du-chargeur-embarque-t6410.html

les rappels Kia identifiés : kia-soul-ev/liste-des-rappels-kia-soul-ev-t6425.html

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci mes amis pour tous vos conseils que j'ai testé en vain. Je suis allée au garage Kia ce matin, ils m'ont prise en charge de suite........ et ce n'est pas le chargeur. C'est un problème plus sérieux sur la voiture. Ils n'arrivent pas identifier la panne et ils vont faire appel à Kia Paris pour le diagnostic. Le chef d'atelier m'a juste dit qu'il fallait la garder.....au final je suis repartie dégoûtée dans une kia picanto. ..... essence..... j'ai du mettre 10 euros car le réservoir était à sec.....j'ai calé plusieurs fois car j'oubliais la pédale d'embrayage. ...que j'avais mis un temps à oublier d'ailleurs pour ma Soul. ....

Pffffffffff. .....Voilà quoi......

Je vous tiens au courant pour la suite de l'aventure. ..promis....et je vais essayer de mettre ma Soul en photo, j'espère y arriver. ...

Catherine

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui mais la mienne est neuve......
C'est un grand classique en fiabilité. Si un élément a un défaut de fabrication qui n'a pas été détecté par les contrôles il va lâcher très vite. On appelle cela le déverminage.

Ce n'est qu'après une période d'utilisation qu'on obtient la meilleure fiabilité.

Les problèmes de vieillissement viennent plus tard.

Partager ce message


Lien à poster
Partager sur d’autres sites

Autant j'avais confiance à la fiabilité de ma ION autant celui du SOUL est une suite de désenchantement en lisent tout les forums à son sujet

Partager ce message


Lien à poster
Partager sur d’autres sites
Autant j'avais confiance à la fiabilité de ma ION autant celui du SOUL est une suite de désenchantement en lisent tout les forums à son sujet

 

Vous avez eu beaucoup de problèmes?

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui mais la mienne est neuve......
C'est un grand classique en fiabilité. Si un élément a un défaut de fabrication qui n'a pas été détecté par les contrôles il va lâcher très vite. On appelle cela le déverminage.

Ce n'est qu'après une période d'utilisation qu'on obtient la meilleure fiabilité.

Les problèmes de vieillissement viennent plus tard.

 

Heureusement elle est garantie et j'ose espérer que tout est garanti......

Partager ce message


Lien à poster
Partager sur d’autres sites

non mais vu les commentaires des forums mondiaux il y a du soucie à ce faire, le problème est que cela immobilise le soul pour un temps illimité et on va passer pour des clowns visa vis de nos proches et collègues qui nous avait bien prévenu

Partager ce message


Lien à poster
Partager sur d’autres sites
non mais vu les commentaires des forums mondiaux il y a du soucie à ce faire, le problème est que cela immobilise le soul pour un temps illimité et on va passer pour des clowns visa vis de nos proches et collègues qui nous avait bien prévenu

Oui c'est vrai, je ne l'ai dit à personne et j'espère la récupérer au plus vite. Pourtant c'est l'avenir et je ne regrette pas mon choix.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×