Aller au contenu
Djeff

Le moteur s'allume en hiver ?

Messages recommandés

Donc oui le moteur s'allume sous 5°C pendant une minute environ, même sur les modèles 2020.

Certainement pour faire une petite montée en température en cas de forte sollicitation nécessaire ultérieure.

Je démarre dans mon garage (extérieur) je fais 300m et le moteur se coupe puis le fonctionnement est le même qu'en été avec moins d'autonomie électrique à cause du chauffage bien sur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem pour moi, sauf que cela dure plus de 300m😪si le chauffage est en marche.

Quelqu'un a écrit sur le forum, que pour éviter cela, il fallait se mettre en tout électrique avant d'enclencher le chauffage. J'essaierai à la prochaine sortie.

D'après ce que j'ai compris en lisant le manuel, le constructeur privilégie le chauffage par l'intermédiaire du moteur thermique, coupant ainsi le chauffage électrique, et prolongeant donc l'autonomie de la batterie. Le thermique se coupe lorsque la température du circuit hydraulique atteint un niveau acceptable.

C'est pourquoi il vaut mieux préchauffer le véhicule avant le départ, avec câble de charge branché.

D'autre part, dans ces conditions climatiques, le thermique démarre aussi lors d'une accélération assez forte.

 

Cette constatation a été bien sûre faite par une ong "transport et environnement". J'ouvre un sujet à ce propos.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

MY 19

Hier matin 8h00, 3°C, pare brise givré. Je démarre, j'appuie sur le bouton EV, je mets le dégivrage : le moteur thermique se met en marche.

Ce matin 8h05, 3°C, pare brise givré. Je démarre, j'appuie sur le bouton EV, je mets le dégivrage : le moteur thermique ne se met pas en marche !🤨

Ce véhicule a une grande autonomie... de décision !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 23/11/2020 à 18:40, GG66 a dit :

MY 19

Hier matin 8h00, 3°C, pare brise givré. Je démarre, j'appuie sur le bouton EV, je mets le dégivrage : le moteur thermique se met en marche.

Ce matin 8h05, 3°C, pare brise givré. Je démarre, j'appuie sur le bouton EV, je mets le dégivrage : le moteur thermique ne se met pas en marche !🤨

Ce véhicule a une grande autonomie... de décision !!!

😄 T'avais 5mn de retard c'est pour ça.

Soyons précis et n'occultons pas CE paramètre décisif.

Il faut couper le chauffage avant d'éteindre la voiture la veille et se précipité sur EV le matin au démarrage.

Parfois j'oublie trop tard il s'est allumé tanpis pendant 300m ou 1 km il tourne de toute manière je dois faire souvent plus de 70km et donc l'autonomie ev ne suffira pas.

En plus le régulateur ne fonctionne pas en Ev ça c'est vraiment naze.

Modifié par Djeff

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...