Aller au contenu
Ocni

Forum • Impossible de recharger !

Messages recommandés

Ce matin j’ai voulu me charger sur une borne 22 et pas moyen, bizarre mais bon je me dis problème de borne...

cet aprem nouvel tentative sur une autre borne 22 et la rebelotte... je me suis acharné dessus sans résultat...

un peu inquiet je viens de rentrer chez moi, j’essaye sur ma green up et ça foire aussi 😱

 

en gros (charge programmé&cie désactivée) je branche le câble Cro (mais vu mes expériences sur bornes t2 aujourd’hui c’est la même avec le câble t2-t2) le tour de la prise reste blanc pendant 20-30sec et passe au rouge puis s’éteint.

Pendant ce temps, au tableau de bord j’ai le voyant indicateur de prise qui est allumé en rouge normal et dès que le tour de la prise à l’avant devient rouge se voyant s’eteind et je n’ai aucune info de problème au tableau de bord ! Un peu comme si la prise venait d’etre débranchée. Sauf que si je veux mettre la voiture en marche là il capte bien le câble et me demande de le débranche...

 

aucune info d'erreur ne s’affiche sur le cro que ce soit celui d’origine de la voiture ou les 2 autres que j’ai pour Zoe !

 

Quelqu’un aurait une idée là je sèche ?

 

La pour l’instant je me dis que les bornes 22 testés ont foutu la voiture en défaut et le défaut ne veut pas se réinitialiser (plusieurs heures entre chaque tentâtive) je pourrais peut-être tester de débranche et rebrancher la 12V mais j’ai peur de faire pire que mieux 😪 si quelqu’un a un avis sur ce test ?

Sinon demain je vais tenter une charge sur borne rapide pour voir si ça merde aussi en DC avant d’aller au garage, comme ça si le problème vient du chargeur interne je le saurais et pourrais en informer la cc

  • Confus 4
  • Triste 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Flûte, @Ocni, tu n'as vraiment pas de bol !.

Et, manifestement, en tant qu'ancien possesseur de zoé, tu connais le coup consistant à tout fermer et attendre 1/2 h.

Comme toi, je tenterais le coup d'une charge DC mais........ pas top ton histoire !

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Deuxième pannes de recharge avec celle de Freemulder, ça craint.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, a ta place je pratiquerais comme toi. 

Ceux qui ont tenté de débrancher le 12v n'ont pas eu de soucis.

 

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Un truc que je remarque mais qui est peut être là d’origine...

lorsque je branche la fiche sur la voiture et que le tour est encore allumé en blanc, j’entends au niveau de la prise une sorte de clic toutes les 1 secondes avant que le tour de la prise passe au rouge.

Quelqu’un pourrait me dire si il y a ce clic régulier en situation normale ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 12 minutes, Ocni a dit :

Un truc que je remarque mais qui est peut être là d’origine...

lorsque je branche la fiche sur la voiture et que le tour est encore allumé en blanc, j’entends au niveau de la prise une sorte de clic toutes les 1 secondes avant que le tour de la prise passe au rouge.

Quelqu’un pourrait me dire si il y a ce clic régulier en situation normale ? 

C'est la commande de blocage de la prise. Le clic ne doit se faire qu'une fois normalement.

Modifié par Alergo
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Ho ! Là je crois que j’ai le début de la réponse ! J’ai aucun souci à brancher/débrancher la prise à tout moment 

merci  Alergo

Modifié par Ocni
  • J'aime 2
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Sans blocage de la prise la recharge ne peut être lancée. Tu as identifié le problème.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Clair, maintenant reste à savoir comment corriger le problème... je pense que je n’ai pas d’autre choix que d’aller chez mon cc et avoir la bagnole immobilisée pendant un moment 😪

tout cas inutile d’aller tester la charge DC ça m’economisera 15km sur les 110 qui me reste 😥

Modifié par Ocni
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 20 minutes, Ocni a dit :

Clair, maintenant reste à savoir comment corriger le problème... je pense que je n’ai pas d’autre choix que d’aller chez mon cc et avoir la bagnole immobilisée pendant un moment 😪

tout cas inutile d’aller tester la charge DC ça m’economisera 15km sur les 110 qui me reste 😥

Oui je pense aussi. Essai peut être le système de libération de la prise on ne sait jamais.

 

 

Modifié par Alergo

Partager ce message


Lien à poster
Partager sur d’autres sites

Il n'y a pas une tirette jaune sous le capot pour faire fonctionner le verrouillage à vide?

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu n'as pas fermer la trappe après avoir fermer la voiture ?

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ai essayé la tirette mais ça n’a rien changé, il faudrait que j’essai de jouer avec le bouton auto/lock mais là il fait noir ce sera pour demain, et comme on dit la nuit porte conseil 😉

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites

La tirette c'est au contraire pour déverrouiller. 

Regarde tes connecteurs pour voir si il n'y a pas de fiche abîmée suite à ton branchement sur la 1e borne. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, JEFF85 a dit :

La tirette c'est au contraire pour déverrouiller. 

Regarde tes connecteurs pour voir si il n'y a pas de fiche abîmée suite à ton branchement sur la 1e borne. 

Oui mais ça peut débloquer un mécanisme coincé parfois

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Très désagréable ! J’ai remarqué que la prise du Kona bouge un peu lorsqu’on branche et débranche le câble ! Alors que sur la Ioniq elle était bien fixe !

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, NIKIKI a dit :

Très désagréable ! J’ai remarqué que la prise du Kona bouge un peu lorsqu’on branche et débranche le câble ! Alors que sur la Ioniq elle était bien fixe !

Faut bien l'enfoncer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Toujours aussi efficace ma cc 😍 (je mets le smiley sinon par retour d’experience certain vont croire à de l’ironie 😁)

j’appelle ce matin pour expliquer mon pb et ce que je pense être à l’origine (en sachant que par coïncidence j’avais déjà un rdv programmé mardi matin pour le rappel airbag)

ils viennent de m’appeler, ils ont déjà commandé la pièce (sans rien avoir vu/testé juste sur mon avis !) mais risque de ne pas la recevoir dès demain, du coup il voulait savoir si j’ai assez de batterie pour tenir 1 ou 2 jours et décaler le rdv ou si il devait voir pour me trouver un véhicule de prêt en attendant ! Bon manque de chance pour eux je suis en congé avec mon gamin et j’ai des sorties de programmées et comme je lui ai dis si j’ai voulu chargé c’est pas parce qu’il me restait 80% de batterie...

 

Vraiment pro et surtout super transparent, le gars était près à « cannibaliser » une autre (j’imagine celle d’essai) pour palier l’urgence mais il m’a dit qu’en fait la référence avait déjà changé, il m’a rejoint sur l’avis que cela sous entendait un pb sur la pièce d’origine donc quitte à la changer autant pas jouer et partir sur la nouvelle référence.

il me disait également (la transparence continue) que ça l’arrangeait aussi d’eviter de cannibaliser parce qu’il fallait démonter le pare-chocs pour intervenir 😱.

Sinon il m’a dit ne plus avoir de voiture de prêt de dispo mais qu’il trouvera une solution (pas chez Renault que j’aurais entendu ça...), je verrais demain si j’aurais un VD (le Kona d’essai peut-être) ou une voiture de location genre avis ou autre.

Franchement respect a cette cc (garage V2 Verbaere a Villeneuve d’ascq), ils me font plaisir, je suis bientôt d’avantage pressé à juger de leur efficacité SAV qu’a voir mon problème résolu !

Modifié par Ocni
  • J'aime 2
  • Merci 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Sinon vu cette histoire de nouvelle référence je ne serais pas étonné que d’autre ai ce problème dans l’avenir voir même une nouvelle campagne de rappel

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

de quelle pièce s'agit il ? afin d'avoir la référence ou le nom si ça arrive a d'autres ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je demanderais la référence demain.

pour le nom technique de la pièce je ne le connais pas, au technicien je lui ai dis que le problème devait venir de « l’electro-aimant servant à verrouiller la fiche dans la prise du véhicule » et il a compris tout de suite 😜

  • J'aime 2
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 34 minutes, Ocni a dit :

Toujours aussi efficace ma cc 😍 (je mets le smiley sinon par retour d’experience certain vont croire à de l’ironie 😁)

j’appelle ce matin pour expliquer mon pb et ce que je pense être à l’origine (en sachant que par coïncidence j’avais déjà un rdv programmé mardi matin pour le rappel airbag)

ils viennent de m’appeler, ils ont déjà commandé la pièce (sans rien avoir vu/testé juste sur mon avis !) mais risque de ne pas la recevoir dès demain, du coup il voulait savoir si j’ai assez de batterie pour tenir 1 ou 2 jours et décaler le rdv ou si il devait voir pour me trouver un véhicule de prêt en attendant ! Bon manque de chance pour eux je suis en congé avec mon gamin et j’ai des sorties de programmées et comme je lui ai dis si j’ai voulu chargé c’est pas parce qu’il me restait 80% de batterie...

 

Vraiment pro et surtout super transparent, le gars était près à « cannibaliser » une autre (j’imagine celle d’essai) pour palier l’urgence mais il m’a dit qu’en fait la référence avait déjà changé, il m’a rejoint sur l’avis que cela sous entendait un pb sur la pièce d’origine donc quitte à la changer autant pas jouer et partir sur la nouvelle référence.

il me disait également (la transparence continue) que ça l’arrangeait aussi d’eviter de cannibaliser parce qu’il fallait démonter le pare-chocs pour intervenir 😱.

Sinon il m’a dit ne plus avoir de voiture de prêt de dispo mais qu’il trouvera une solution (pas chez Renault que j’aurais entendu ça...), je verrais demain si j’aurais un VD (le Kona d’essai peut-être) ou une voiture de location genre avis ou autre.

Franchement respect a cette cc (garage V2 Verbaere a Villeneuve d’ascq), ils me font plaisir, je suis bientôt d’avantage pressé à juger de leur efficacité SAV qu’a voir mon problème résolu !

Ça fait plaisir de lire cela ! Tous à Villeneuve d'Ascq pour acheter un Kona !

  • J'aime 4

Partager ce message


Lien à poster
Partager sur d’autres sites

Et cette affaire montre l'efficacité du forum. 

Euh, j'aurais peut-être dû attendre que Ocni soit effectivement dépanné pour cette conclusion ?   🤔

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Ocni a dit :

Franchement respect a cette cc (garage V2 Verbaere a Villeneuve d’ascq), ils me font plaisir, je suis bientôt d’avantage pressé à juger de leur efficacité SAV qu’a voir mon problème résolu !

Mais P..N pourquoi je suis pas aller la chercher à Villeneuve d'ascq ?

Partager ce message


Lien à poster
Partager sur d’autres sites

oui très bon cc, tant le Cial M Delecroix (même si je l'ai un peu formé qd je lui ai acheté mon outlander phev et mon imiev) que le resp atelier très à l'écoute client. J'ai du malheureusement pour eux acheter ailleurs pour mon eniro.

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×