Aller au contenu
JPPX

Forum • Il manque trois ampères!

Messages recommandés

J'ai enfin trouvé un contacteur 40A pour monter sur ma borne artisanale 32A. Je l'ai essayée à fond, et mon ampèremètre affiche désespérément 29A. Est-ce normal, sachant que lorsque je charge à 20A attendus, je mesure effectivement 20A. Mon ampèremètre semble donc exact, ce qui ne m'étonne pas vu que c'est un compteur EDF.

Partager ce message


Lien à poster
Partager sur d’autres sites

La Leaf as de base un chargeur 3,3kW, et en option 6,6kW

 

le courant etant en général de 230V , P=UI donc I=P/U 6600/230=28,7

la leaf ne tirera pas plus de 29A lors de sa charge , donc avec ton sectionneur a 40A, tu est tranquille

Partager ce message


Lien à poster
Partager sur d’autres sites

Puissance = Volt * Ampères

La puissance max est fixée par la voiture.

Dés lors l'ampérage max dépends de la tension

Partager ce message


Lien à poster
Partager sur d’autres sites

La puissance max est fixée par la voiture.

 

La puissance max est fixée par l'élément le plus faible:

 

ça peut être:

 

- la borne ou la wallbox

- le câble

- le chargeur du véhicule

 

Exemple:

 

- wallbox 32 A

- câble 16 A

- chargeur 6.6 kW

 

La charge se fera à 16 A

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos réponses, en particulier celle de Zek. Je ne m'étais pas donné la peine de faire le calcul étant persuadé que les 6600W correspondaient à 32A. Me voilà rassuré, j'ai bien tout ce qu'il faut.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai relevé la puissance au compteur: 6400W. Le compte est presque bon, on ne va pas chipoter pour 200W.

Partager ce message


Lien à poster
Partager sur d’autres sites

Surtout que ton compteur indique la puissance active (W), et la puissance de la borne est donnée en puissance apparente (VA).

Il y a forcément un écart, à moins que tu t'en serves pour alimenter une résistance pure (chauffage).

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce compteur n'alimente que la voiture. Ce n'est sans doute pas une charge purement resistive, ce qui expliquerait l'écart.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×