Aller au contenu
Nico4978

Gros bug affichage et commande son

Messages recommandés

C'est la punition classique lorsque tu écoutes RTL2

Non sérieusement as tu tenté un nettoyage d'écran?
Sinon dysfonctionnement de la couche tactile de l'écran.
Assistance Tesla...

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 3 minutes, cr1cr1 a dit :

C'est la punition classique lorsque tu écoutes RTL2 emoji28.png

Non sérieusement as tu tenté un nettoyage d'écran?
Sinon dysfonctionnement de la couche tactile de l'écran.
Assistance Tesla...

Désolé j’aime bien RTL2 😜


Je vais passer un coup de chiffon demain pour voir cela résout le problème 

Partager ce message


Lien à poster
Partager sur d’autres sites

Un exorciste?
Question bête, il y a une protection sur l'écran? Ça ressemble à de fausses détections de toucher d'écran.

Si les reboot ne fond rien, essaye de couper totalement l'alimentation,

Passez en mode P.
Sur l'écran tactile, appuyez sur « Contrôles » > « Sécurité » > « Couper l'alimentation ».
Attendez au moins deux minutes sans interagir avec le véhicule. N'ouvrez pas les portes, n'appuyez pas sur la pédale de frein, ne touchez pas l'écran tactile, ne pas se lever du siège,etc.
Au bout de deux minutes, on doit entendre un Klong!
appuyez sur la pédale de frein pour rallumer le véhicule.

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé j’aime bien RTL2 

Je vais passer un coup de chiffon demain pour voir cela résout le problème 
Ça fait penser à des appuis fantômes. Après le freinage... il ne manquait plus que ça !
Que s'est il passé avant que ça ne se produise? Tu as nettoyé l'écran ou bien quelque chose s'est projeté dessus ?

Dernier truc, ça peut être un connecteur. Tape un peu sur le dessus de l'écran...

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 4 minutes, cr1cr1 a dit :

Ça fait penser à des appuis fantômes. Après le freinage... il ne manquait plus que ça !
Que s'est il passé avant que ça ne se produise? Tu as nettoyé l'écran ou bien quelque chose s'est projeté dessus ?

Dernier truc, ça peut être un connecteur. Tape un peu sur le dessus de l'écran...

Ça s’est produit à chaque fois en roulant et sans rien avoir fait de spécial 

Je part de chez moi ou du taf en mettant la navigation en route, je roule normalement et bing ça dérape

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.