Aller au contenu
ccox

Gestion de charge sans système multimédia

Messages recommandés

Bonjour,

 

Mon système multimédia est en rade pour une semaine, et j'ai besoin de faire un voyage de 350 km au milieu. Ma charge s'arrête à 80% car c'est le réglage par défaut... Quelqu'un sait il comment le forcer à charger jusqu'à 100% sans passer par le système multimédia ?

 

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est une très bonne question car on ne peut pas faire plus concret comme cas pratique, dsl pour toi

 

je n'ai pas encore lu le manuel mais n'y aurait il pas un hard reset ? à proximité de la tablette ? ou en déconnectant la batterie 12V ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Si, mon CC a déjà essayé sans succès, j'ai un RDV atelier pour le 25, donc je cherche une solution provisoire en attendant...

Partager ce message


Lien à poster
Partager sur d’autres sites

Le système multimédia a été remis à zéro, mais ne fonctionne toujours pas. Donc je suis revenu aux paramètres d'usine, donc aucune programmation de charge. Et malheureusement par défaut la charge est limitée à 80%, et je ne peux rien changer. D'où ma question, peut on forcer la charge à continuer au-delà de 80% sans reprogrammer la charge...

Partager ce message


Lien à poster
Partager sur d’autres sites

Come le dit nico02 essaye en ac et en dc. Il y en a peut être un qui n'est pas limité. Quand mon niro a été livré, tout était à 100% par défaut (peu être modifié par le cc).

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Bonjour

si c'est comme sur le soulEV, en charge rapide,(CCS pour le e-niro, chademo en soulEV)) la limitation est à 94% , sans possibilité d'aller au delà,

la limitation ne concerne que la charge en lent ou accéléré, (T2 pour le E-niro)

Patrick

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, j'ai pu faire mon trajet, ça a été juste, j'ai dû faire 100 km sur autoroute en mode ECO+...

 

Et en pratique, tout semble limité à 80% par défaut, je n'ai trouvé aucun moyen de changer sans passer par la tablette de bord...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, ccox a dit :

Bonjour, j'ai pu faire mon trajet, ça a été juste, j'ai dû faire 100 km sur autoroute en mode ECO+...

Pas cool. Se faire doubler par les camions...

Ça avance la correction du problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai RDV à l'atelier de la concession lundi prochain, donc rien à faire en attendant... j'aurais rêvé de pouvoir accéder à un mode sans échec ou recovery, mais je n'ai rien trouvé sur le net... J'espère vraiment qu'ils vont trouver une solution logicielle et ne pas tout changer ou démonter...

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...