Aller au contenu
samlucbab

GEM MATRA E4 - Panne intempestive

Messages recommandés

bonjour j'ai acheté une gem matra e4 d'occasion avec des batterie certifier neuve ?

j"ai un souci de panne intermittente .

tout fonctionne et d'un coup une clé a molette jaune apparaît sur le tableau de bord et

la voiture ne démarre plus pourtant le barregraphe de la batterie est quasi a toc.

si je laisse la voiture quelque temps elle se remet a démarrer normalement .

a certain moment elle démarre a l’appui de l’accélérateur puis elle s’arrête tout de suite plusieurs fois

puis plus rien de nouveau . PUIS JE VAIS ME METTRE A POUVOIR ROULEZ SANS PROBLÈME PENDANT 10 KM EN MONTANT DES COTES SUPER RAIDE.chaque foi que la panne se produit j'ais la clé a molette qui s'affiche . de temps en temps j'ais aussi le compteur de vitesse qui s'affole il revient a zero et il fonctionne de nouveau sans que la voiture s’arrête.

vu que je fais des animations musicale avec je n'ai plus confiance si quelle-qu’un pouvait m'indiquer une solution ?

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Bonjour

bienvenu sur ce forum

ce que tu décris me fait penser à un faux contact certainement du a un mauvais serrage

si tu a des compétence en électricité, regarde un peu partout, visuellement il devrais y avoir un endroit qui te l'indique

en premier, le serrage de tous contacts des batteries, un écrou à peu être été oublié lors de l'échange du pack

prendre toute les précaution d'usage lors de l'intervention

outils et vêtements isolants

 

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites
une gem matra e4 d'occasion

 

ça serait bien de refaire le titre du sujet ... genre "défaut intempestif coupure compteur 0km/h - Matra".

 

je ne connais pas cette voiture ... mais le compteur à 0km/h sur une électrique, c'est un des capteurs halls qui est mort = perte de la position du champ tournant = contrôleur-moteur qui s'arrête par sécurité.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour et bienvenue sur le forum.

Pour ta Matra désolé je peux​ pas t'aider.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à tous pour votre réactivité

Je vais donc vérifier tous les serrages des branchements électriques.

j'ai testé la voiture a nouveau ce matin tous marchait nickel alors j'ai essayé de rouler tout doucement longtemps comme sur une prestation et la elle est tombé en panne (sensation de démarrage et la voiture s’arrête) 30 minute après contact éteint et la voiture est reparti comme si de rien était énorme pente pour rentré chez moi sans problème.

je sais pas si cette description peut apporter quelque chose mais sait on jamais

merci encore

je reviendrais vers vous après versification des branchements

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Bonjour

lors d'un faux contact il y a échauffement, donc dilatation qui peu séparer 2 pièces mal serrées

le refroidissement les rapprochent

pour moi , a vérifier tous les serrages des câbles batterie

c'est une vérification à la portée de (presque) tous sur ce genre de véhicule

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

alors j'ai vérifié les batteries elle m'on l'aire toute bien serré mais j'ai quand même remis un coup de clé pour assurer le coup . je testerai la voiture demain.

le faite de roulez très lentement peut il avoir une incidence sur la voiture.

je reviendrais demain après essai.

bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour je reviens vers vous tardivement désolé

j'ai donc essayée la voiture en resserrant toute les cosses des batteries ainsi que toute les autres .

mais j'ai toujours le même problème la voiture s’arrête d'un seul coup avec quelque petit accoue avant

puis plus rien j'attend environ 30 min et elle redémarre comme si de rien étais avec de la pèche.

si quel quelqu’un avait une idées

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour et bienvenu sur ce site..

 

je rejoins l'avis de gepeliste62

problème de serrage de vis...

 

Faudrait suivre les câbles après la batterie et voir chaque connexion...c'est quand même curieux que ca arrive après un temps d'utilisation (chauffe) et les accoups...;c'est forcement un serrage .....ou alors un capteur qui chaufferais ?

 

Bon courage a toi, ne désespère pas ...

Étape par étape tu trouveras la solution !!! c'est comme cela qu'on apprends tous les jours !

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir a tous j'ai dejas essayer de resserrer toute les vis qui ne me semblais pas desserrés mais j'ai toujours la même panne

j'ai aussi l'impression que quand je roule au pas c'est a dire vraiment très doucement la panne arrive plus vite et toujours pareil après un temps de repos elle redémarre

quand vous parler de connexion desserré cela dois se ressentir avec la clé parce que je ne voudrais pas trop serrer pour ne pas que ça casse

 

quand pensé vous

merci a tous

Partager ce message


Lien à poster
Partager sur d’autres sites
bonsoir a tous j'ai dejas essayer de resserrer toute les vis qui ne me semblais pas desserrés mais j'ai toujours la même panne

j'ai aussi l'impression que quand je roule au pas c'est a dire vraiment très doucement la panne arrive plus vite et toujours pareil après un temps de repos elle redémarre

quand vous parler de connexion desserré cela dois se ressentir avec la clé parce que je ne voudrais pas trop serrer pour ne pas que ça casse

 

quand pensé vous

merci a tous

 

as tu nettoyé les contacts avant de resserrer ? quelque fois qu'il y aurai oxydation ou autre

y a pas besoin de serrez trop fort, juste que la cosse ne bouge pas surtout quand elle chauffe un peu comme il y a dilatation

 

sinon je vois pas trop ...dsl

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour je reviens vers vous pour vous indiquer le code erreur qui s'affiche

clé jaune + 41 afficher au compteur

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour je reviens vers vous pour vous indiquer le code erreur qui s'affiche

clé jaune + 41 afficher au compteur

merci

 

 

juste pour savoir tu n a pas de port ODB sur ta voiture ?

comme on peux acheter maintenant des petits boitiers ""a pas chère" en ODB ( de préférence usb éviter les bluetooth) ...ca peux rendre service pour connaitre la panne exacte ou réinitialiser les erreurs....

 

okport-obd.jpg

 

en vidéo avec explication:

 

 

je sais pas si cela t'avancera dans ton probléme mais bon ...pour ma part je séche

Partager ce message


Lien à poster
Partager sur d’autres sites

BonjourJ’ai une e4 depuist plus de 5 ans et je crois avoir eu toutes les panne possibles,la votre me fait à un problème récurrent sur cette voiture à savoir la pedale d’accélération qui s’oxyde et qu’il faut changer cela est dû à l’eau qui s’introduit dans le circuit composé d’une broche dans le prolongements de la pedale

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous j’ai un petit souci sur ma voiturette GEM Matra

Une clé à molette avec le code erreur 15

Si quelqu’un connaît la panne merci de me l’indiquer une bonne journée à tous

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Il exist3 sur le contrôleur une led qui permet de connaître le défaut au moment de la panne, pouvez vous compter les clignotements et les communiqué ici ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Avant tout merci de m’aider pour cette panne mais où se situe ce contrôleur avec les led bonne journée

Partager ce message


Lien à poster
Partager sur d’autres sites

MERCI BONNE SOIRÉE

Le 16/06/2018 à 21:13, jmcod a dit :

BonjourJ’ai une e4 depuist plus de 5 ans et je crois avoir eu toutes les panne possibles,la votre me fait à un problème récurrent sur cette voiture à savoir la pedale d’accélération qui s’oxyde et qu’il faut changer cela est dû à l’eau qui s’introduit dans le circuit composé d’une broche dans le prolongements de la pedale

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir je viens d’aller voir mais je ne vois pas de led

Je suppose que c’est le gros boîtier gris où il y a les fils qui partent au moteur merci et bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites

oui c'est cela,

Je n'ai plus de drive sur le mien, si c'est un Curtiss c'est 2 petites leds, une orange et une rouge, si c'est Sevcon, c'est une led verte.

Elle s'allume à la mise du contact, fixe si tout est ok, clignotante si présence d'un defaut.

 

Edit : quelle est la tension batterie ? aux bornes du contoleur (B+ et B-)

 

Modifié par cmj solutions

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai trouvé ça :

Complete list of GEM error codes:

Error Code Description Fault To Correct

none display is blank no power close master switch under seat, check
fuses
02 car in reverse safety lock out move direction switch to neutral
03 car in forward safety lock out move direction switch to neutral
04 park brake on (normal condition) safety lock out release park brake
05 main relay not closing electrical fault inspect main
relay and fuse
06 accelerator pedal closed safety lock out release pedal before
selecting fwd or rev
08 pedal voltage high electrical fault check pedal voltage:
>0.9vdc when open
09 both fwd and rev selected electrical fault inspect direction
selector switch
11 accelerator pedal stuck safety lock out check for debris or floor mat
lodged under pedal
14 rolling radius or gear ratio are out of limits for motor inspect controller programming
15 voltage low low power charge batteries
16 voltage high electrical fault verify voltage >86vdc, if higher,
run lights to reduce
21 accelerator fault safety lock out inspect accelerator resistance and
wiring
23 motor current high in rev electrical fault inspect motor controller
24 motor current high in fwd electrical fault inspect motor controller
27 12vdc supply low electrical fault check wiring, see manual
41 motor controller overheated electrical fault allow to cool, check for
brake dragging and overweight
42 armature voltage high electrical fault inspect motor controller
43 armature voltage low electrical fault inspect motor controller
44 armature transistor failure electrical fault inspect motor controller
45 armature transistor failure electrical fault inspect motor controller
46 motor shorted to frame electrical fault check motor and wiring, if
ok, inspect motor controller
49 motor current low electrical fault check resistance of motor and
wiring,if ok, inspect motor controller
51 motor controller voltage low electrical fault check voltage, see
manual
57 motor current sensor low electrical fault inspect controller
64 line driver input voltage low inspect controller
65 contactor coil current high inspect contactor and controller
66 field current high inspect motor controller
76 capacitor voltage high electrical fault inspect motor controller
77 vehicle over speed error inspect motor controller
81 no speed sensor signal is detected check sensor and wiring
82 check speed sensor and wiring or motor overloaded reset motor controller
90 terminal one is shorted to ground, input sensor error inspect motor controller

 

source : https://community.electricforum.com/t/complete-list-of-gem-error-codes/1492

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Sur le boîtier gris j’ai A1 A2

Sortie batterie j’ai 72 V

Sur le boîtier gris c’est marqué Customer

Partager ce message


Lien à poster
Partager sur d’autres sites

Si on a 72v en tension batterie, il ne faut pas chercher plus loin, la batterie est cuite, le minimum doit être de 73.8v, pleine je m'attend à quelque chose proche de 78v.

 

Par contre je ne connais pas les contrôleurs de marque customer.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...