Aller au contenu
Nevton

Est-il envisageable (et safe) de recharger sur cette installation?

Messages recommandés

Bonjour,

je suis locataire d'un box dans lequel je laisse habituellement charger ma moto. Il se pourrait que la wallbox que je vais faire installer sur le parking de mon immeuble (lieu différent du box) ne soit pas encore opérationnelle quand je recevrai mon Kona.

JE me demandais si pour dépanner il serait possible de recharger via le CRO au minimum (8A si je ne dis pas de bêtises) sachant que l'installation électrique du box semble vieillotte et assez freestyle. Il y a une rallonge (sans prise de terre) raccordé à l'ampoule qui éclaire le box, le tout raccordé sur les parties communes, a priori sur le disjoncteur principal accolé au compteur. J'aimerais éviter de foutre le feu. 😅

Quelques photos:

https://ibb.co/MyzHdRD
https://ibb.co/F8jQfhB
https://ibb.co/VLRLRtZ

Modifié par Nevton

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, bricolage... 

Va sur une borne publique en attendant ta wb. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Non. Et, de toute façon, le cro, ou le véhicule, vérifie la présence de la terre. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, papymomo a dit :

Non. Et, de toute façon, le cro, ou le véhicule, vérifie la présence de la terre. 

et sans terre , le CRO refuse de charger (déjà testé !)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Il y a 3 heures, Nevton a dit :

sachant que l'installation électrique du box semble vieillotte

au vu des photos, tu est gentils

une installation comme cell-ci, n'est pas digne du 21ieme siècle

et encore moins pour recevoir une VE

les "douilles voleuse", c'est ainsi qu'on les appelais dans ma jeunesse (j'ai 64 ans) ne supportent pas plus de 4A, surtout pendant les longues heures de charge d'un VE

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

"Douille voleuse", intéressant comme nom. Je me coucherai moins bête ce soir.

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Il y a 4 heures, papymomo a dit :

Non. Et, de toute façon, le cro, ou le véhicule, vérifie la présence de la terre. 

 

Il y a 3 heures, JFB a dit :

et sans terre , le CRO refuse de charger (déjà testé !)

le cro de la leaf, du soulEv et maintenant du kona ne vérifie en rien la présence de la terre

pour la première je m'en sui aperçu bêtement en testant la présence de la terre sur la prise ou je me branchais

terre totalement absente 

j'ai fait de nouveau le test avec le cro du soul puis celui du kona, pas de soucis, tous ont bien lancer la charge.

 

chez moi, lorsque je charge avec mes panneaux solaire et/ou éolienne en autonome, l'onduleur est en neutre flottant, seule la wb-01 refusait la charge, mais j'ai désactivé la vérification lorsque je suis dans cette configuration.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand j'ai eu la Leaf , la prise qui était dans mon garage avait bien une borne de terre , et pourtant le CRO ne voulait pas charger , et se mettait en erreur à chaque fois. Des essais sur une autre prise à la maison , et ça fonctionnait .  

Après démontage de ladite prise du garage , il n'y avait que 2 fils à l'arrivée ! Pas de jaune/vert , j'en avais déduit que c'était là la cause du refus du CRO .

J'avais donc ramené un câble 3x2,5 depuis le tableau , et depuis , des dizaines de recharges sans problème .

J'ai toujours cette prise sans terre dans le garage , je testerai le CRO du e-Niro .

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut être la chute de tension mesurée n’était pas acceptable (en général ou il n’y a pas de terre c’est vieux, et des câbles de plus faibles section étaient utilisées « dans le temps »)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Il y a 3 heures, JFB a dit :

J'ai toujours cette prise sans terre dans le garage , je testerai le CRO du e-Niro .

as tu vérifié la position du neutre?

c'est souvent bien plus important que la terre , pour le fonctionnement du cro, pas pour la sécurité

mais l'autre piste

il y a 46 minutes, Terriblement a dit :

Peut être la chute de tension mesurée n’était pas acceptable (en général ou il n’y a pas de terre c’est vieux, et des câbles de plus faibles section étaient utilisées « dans le temps »)

est aussi une hypothèse valable

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...