Aller au contenu
phchrono

Consommation inhabituelle à l'arrêt / Auto décharge

Messages recommandés

Posté(é) (modifié)

Bonjour,

 

il vient de nous arriver un symptôme bizarre hier soir. ( cela fait une semaine qu'on a la 500)

 

Comme d'habitude le soir vers 18h on ferme la voiture en appuyant sur le petit bouton noir. (le cligno nous indique bien l'action). On est à 26%

Ce matin, en arrivant devant la voiture, elle fait un bruit de grésillement ( j'ai ce bruit quand on ferme la voiture, pendant 2 min)

En démarrant, il ne reste plus que 21% ! Cela a donc consommé 5% pendant toute la nuit…

 

Avez-vous déjà eu ce genre de soucis?

Modifié par phchrono

Partager ce message


Lien à poster
Partager sur d’autres sites

La batterie 12V c'est que pour alimenter les accessoires non?

Si elle n'arrivait plus à prendre la charge, elle serait HS mais j'ai pu démarrer ce matin.

En tout cas aucun voyant sur l'écran.

Ce que j'ai remarqué quand je ferme la voiture, l'écran principale reste allumé pendant environ 2 min avec la jauge de la batterie de visible et un encadré qui indique d'appuyer sur le frein et le bouton démarré. Pendant ce temps, un grésillement se fait attendre, comme si c'était la batterie qui restait alimenté. Puis tout se coupe.

 

On dirait qu'hier soir elle est restait sur ce mode de grésillement mais l'écran était bien éteint. Je n'arrive pas à voir ce qui a pu restait allumé quand j'ai fermé la voiture.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 17/06/2022 à 08:55, phchrono a dit :

Si elle n'arrivait plus à prendre la charge, elle serait HS mais j'ai pu démarrer ce matin.

Sauf si elle a été maintenue en charge toute la nuit (d'où la consommation de 5%).

 

Ca pourrait bien ressembler à une batterie 12V avec un élément en court-circuit.

 

Ca peut aussi être un accessoire défectueux qui consomme en permanence sur le 12V, j'ai eu le cas il y a quelques années avec bouton de lève vitre qui maintenait le moteur sous tension quand la vitre était fermée. Le moteur a d'ailleurs fini par griller à force de chauffer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si j' ai bien compris, la grosse batterie à alimenter la 12v car un accessoire consommé non stop.

 

Il me semblait que la 12v était rechargé que quand on allumait la voiture.

 

Quand tu dis court circuit cela concerne la batterie ou un élément ?

 

Cela peut venir de n'importe élément... A part aller en concession, pas possible de trouver le problème?

 

Je vais voir entre midi et 2 si cela a consommé.

 

En tout cas merci du tuyau

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 17/06/2022 à 11:31, phchrono a dit :

Quand tu dis court circuit cela concerne la batterie ou un élément ?

Un des 6 éléments de la batterie 12V.

 

Le 17/06/2022 à 11:31, phchrono a dit :

Je vais voir entre midi et 2 si cela a consommé.

Oui, il faut voir si c'est permanent.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 17/06/2022 à 11:40, antferre a dit :

va voir ta concession, c'est une priorité ! ce n'est pas normal.

Oui mais faudrait avoir le temps d'y aller aussi…

Le 17/06/2022 à 12:01, Remy a dit :

Un des 6 éléments de la batterie 12V.

 

Oui, il faut voir si c'est permanent.

 

Je viens de checker, perte de 1% mais bon est-ce que j'étais à la limite basse car le kilométrage restant n'a pas bougé.

J'ai refais un tour de ce qui peut être allumé quand j'arrête la voiture, rien à signaler.

Je pense que je verrais mieux quand elle sera immobilisé toute la nuit.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon cette après midi 4h j'ai perdu 2%...

Est-ce que ça peut venir de la chaleur qui fait buguer l'ordi de bord? Elle est garé en plein soleil et je n'ai pas de place à l'ombre (41° sur l'écran). Le soir elle est dans un parking souterrain même s'il fait moins chaud. En parlant de la batterie 12V, si elle doit se charger par la grosse batterie combien de temps ça met? Car c'est vrai que la 500 fait que de petits trajets journalier ( 2x3km environ). Je sens que je vais devoir l'amener en concession la semaine prochaine...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

alors ce matin, après l'avoir laissé pendant 8h dans le garage, baisse de 2%. Je suis allé faire un tour, rien à signaler.

Il y'a bien quelques choses qui consomment en arrière plan et justement j'ai branché une clé USB pour la musique en milieu de semaine. En la retirant de suite après avoir démarrer la voiture, elle était chaude. Cela pourrait venir de là... Tu as peut-être vu juste Rémy 👍

Elle est débranchée, on verra demain matin.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

verdict: j'ai perdu 5% pour 24h. Ce n'est même pas linéaire le perte… Et cela ne vient pas de la clé USB

Mais le pire arrive ☹️. Je n'ai pas pu démarrer ce matin car j'ai une clé rouge en bas à gauche de l'écran avec un message dans l'encadré "Entretient système électrique véhicule". Ensuite la voiture m'énonce que tout est en panne ( faire contrôler le frein de stationnement électronique, faire contrôler le airbag, faire contrôler la boite a vitesse, faire contrôler le system de freinage, etc... Et "S'arrêter en sécurité Le Véhicule s'éteindra bientôt". J'ai eu aussi du mal à fermer la voiture puis à ouvrir depuis les poignées.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ca empire… Je suis retourner pour voir, j'attends le bruit de grésillement mais en m'approchant de la grille situé sur le pare choc avant, j'entends en faite une ventilation.

J'ai encore du mal à ouvrir la portière alors que j'ai déverrouillé la voiture avec la télécommande. J'allume et toujours les mêmes symptômes sauf que maintenant impossible de fermer la portière conducteur. Je pensais que la portière n'était pas entièrement électrique… Au final cela vient surement de la batterie 12V. Comment la recharger? Je vais appeler un dépanneur demain matin, mais je ne pense pas qu'il pourra la remorquer car la transmission est bloquée. J'appelle aussi la concession ! avant de l'acheter un entretient a été effectué dont la vérification des 2 batteries. En même pas 5 jours, la batterie 12V HS !?

Actuellement la voiture a la portière conducteur ouverte, j'ai pu verrouiller la passagère et le coffre mais l'écran principale reste allumé sur le pourcentage de batterie et l'encadré "Vérifier le système de charge"

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 19/06/2022 à 11:41, phchrono a dit :

je ne pense pas qu'il pourra la remorquer car la transmission est bloquée.

ça ce n'est pas un problème : Ils mettent sous les roues des chariots type "véhicule de fourrière" et hop, le tour est joué. C'est ce qui avait été fait sur ma 607 dont la boite auto était bloquée sur "P"

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 19/06/2022 à 05:04, phchrono a dit :

Bonjour,

verdict: j'ai perdu 5% pour 24h. Ce n'est même pas linéaire le perte… Et cela ne vient pas de la clé USB

Mais le pire arrive ☹️. Je n'ai pas pu démarrer ce matin car j'ai une clé rouge en bas à gauche de l'écran avec un message dans l'encadré "Entretient système électrique véhicule". Ensuite la voiture m'énonce que tout est en panne ( faire contrôler le frein de stationnement électronique, faire contrôler le airbag, faire contrôler la boite a vitesse, faire contrôler le system de freinage, etc... Et "S'arrêter en sécurité Le Véhicule s'éteindra bientôt". J'ai eu aussi du mal à fermer la voiture puis à ouvrir depuis les poignées.

voilà voilà , tu vas trouver le temps de la déposer chez ton CC ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 19/06/2022 à 14:16, antferre a dit :

voilà voilà , tu vas trouver le temps de la déposer chez ton CC ...

Hélas pour une voiture qui a une semaine, je vais devoir prendre de mon temps 😔

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Alors depuis hier soir, plus rien n'est visible sur l'écran, seul le plafonnier s'allume...

voici ma première expérience SAV chez Fiat:

- Appel de l'assistance Fiat suite à la panne, intervention sous 1h

- Le dépanneur a branché un boitier, le courant est revenu mais impossible de démarrer.

- On pousse la 500 pour la mettre sur le plateau.

- Remorquage vers la concession la plus proche (Aix). Ils sont pleins, ils refusent le véhicule... 🙁

- Je rappelle l'assistance (30min d'attente), ils essaient de trouver une autre concession. Entre temps le dépanneur amène la voiture a leur dépôt.

- Je rappelle l'assistance une seconde fois, toujours en cours pour trouver une autre concession. Cela me parait bien long juste pour un appel de 2 min. J'appelle donc les concessions autour, 2 concessions pleins aussi 😒. On dirait qu'il y 'a que des pannes chez Fiat...

- Finalement j'arrive à trouver une concession qui ont de la disponibilité. Je rappelle l'assistance qui n'a toujours pas faire leur job, et donc je leur dis que j'ai trouvé une concession de dispo. Mon dossier est à jour et envoyé au dépanneur mais vu qu'ils ont d'autres interventions, elle sera amené demain matin.

 

Bien sur j'ai demandé une voiture de prêt mais pour en avoir une, il faut que la voiture soit en concession pour confirmer la panne à l'assistance 😩. Au final je rentre en bus

 

J'attends de leur nouvelle demain matin.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 19/06/2022 à 11:41, phchrono a dit :

En même pas 5 jours, la batterie 12V HS !?

A leur décharge (sans jeu de mot), il est quasi impossible de prévoir quand la batterie va lâcher.

Elle fonctionne jusqu'à ce qu'elle ne fonctionne plus...

Donc c'est peut-être seulement pas de chance.

 

P.S.

Quand ma femme a acheté sa Leaf d'occasion, la batterie 12V est morte moins de 15 jours après (et de nouveau 5 ans plus tard).

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de ton retour Remy.

C'est quand même un comble pour une voiture électrique, d'avoir une batterie 12V qui tombe en panne 🤣

Après la voiture date de Février 2021 et la batterie 12V a déjà morflé...

Qu'elle dure 5 ans cela me va mais pas un an et demi

Je verrai demain ce qu'il en est

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 20/06/2022 à 23:31, phchrono a dit :

Après la voiture date de Février 2021 et la batterie 12V a déjà morflé...

C'est vrai que c'est très peu.

Ca peut s'expliquer si la voiture est restée longtemps sans bouger et que la batterie 12V s'est vidée complètement.

 

Mais ça peut être aussi un problème d'accessoire qui consomme...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(é) (modifié)

Voilà j'ai récupéré la 500 😀

Alors, la batterie 12V est complètement HS. Ils m'ont indiqué que cela arrivait. Ils ne m'ont pas donné de raison particulière.

Elle a été donc changé. Il y'avait quand même un défaut d'isolation sur la batterie HT.

Si je rencontre encore des pertes à l'arrêt, il faudra que je l'a dépose pour une investigation plus poussée.

On verra bien, bonne route à tous

Modifié par phchrono

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 21/06/2022 à 04:58, phchrono a dit :

Voilà j'ai récupéré la 500 😀

Alors, la batterie 12V est complètement HS. Ils m'ont indiqué que cela arrivait. Ils ne m'ont pas donné de raison particulière.

Elle a été donc changé. Il y'avait quand même un défaut d'isolation sur la batterie HT.

Si je rencontre encore des pertes à l'arrêt, il faudra que je l'a dépose pour une investigation plus poussée.

On verra bien, bonne route à tous

👍

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 21/06/2022 à 10:58, phchrono a dit :

Voilà j'ai récupéré la 500 😀

Alors, la batterie 12V est complètement HS. Ils m'ont indiqué que cela arrivait. Ils ne m'ont pas donné de raison particulière.

Elle a été donc changé. Il y'avait quand même un défaut d'isolation sur la batterie HT.

Si je rencontre encore des pertes à l'arrêt, il faudra que je l'a dépose pour une investigation plus poussée.

On verra bien, bonne route à tous

Il y a quand même un truc avec la batterie 12v car c'est un des points vérifiés lors de chaque révision. Or c'est un point qui n'est jamais évoqué pour une thermique . quelque chose m'échappe. 

Sinon pour ce qui est de la recharge de la 12v, le concessionnaire m'a indiqué qu'elle était effectuée lorsque l'on roule et lorsque qu'on charge la voiture. Il m'a dit que si la voiture restait longtemps sans rouler (vacances...) elle pouvait être maintenue avec un chargeur lent comme sur les thermiques

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 21/06/2022 à 14:14, Dive-vador a dit :

Il y a quand même un truc avec la batterie 12v car c'est un des points vérifiés lors de chaque révision. Or c'est un point qui n'est jamais évoqué pour une thermique . quelque chose m'échappe. 

Sinon pour ce qui est de la recharge de la 12v, le concessionnaire m'a indiqué qu'elle était effectuée lorsque l'on roule et lorsque qu'on charge la voiture. Il m'a dit que si la voiture restait longtemps sans rouler (vacances...) elle pouvait être maintenue avec un chargeur lent comme sur les thermiques

Alors est-ce que c'est vraiment vérifié? car lorsque j'ai récupéré la 500 le 10 juin, il y 'a eu un pseudo entretient de fait avec plusieurs points de contrôle dont la batterie (signalé et tamponné sur le carnet d'entretient). Grosso modo j'ai pu utilisé la batterie 12V pendant 1 semaine avant qu'elle soit HS pourtant je roule tous les jours (10 à 15km) et j'ai effectué une charge à 80% pendant 2h sur une borne publique. Techniquement elle n'aurait jamais du décharger.

Sur une thermique, la durée moyenne est de 5 ans. C'est un consommable c'est pour ca qu'il en parle jamais.

Sur une électrique, cela ne devrait jamais tomber en panne pour moi. La Batterie HT devrait toujours la maintenir...

Je ferais le point lundi prochain si j'ai des pertes fantômes à l'arrêt.

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.