Aller au contenu
dyter

Charge sans cesse toute les 30 minutes

Messages recommandés

j’espère pas, elle sort de révision ils m'ont dit que la 12v était encore très bonne

Partager ce message


Lien à poster
Partager sur d’autres sites

Si aucunes app externe vient la réveiller, elle doit se réveillé qu'une fois par jour.

Effectivement si ta batterie 12V est un peu faible, on peut comprendre le besoin systématique de la recharger via le convertisseur DC-DC car en effet plusieurs équipement dans l'auto on besoin d'être alimenter constament par celle-ci (MCU, 4G, WIFI, alarme ...)

 

Pour te donner une idée sur ma S75D je perd 0 ou 1 % par jour dans ce mode. Mais attention il y a un bug lorsqu'elle est branché au secteur comme je le décrit dans le sujet, la 2ème solution consiste à interrompre la charge avant qu'elle soit terminée

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu la même chose : l'auto ne se mettait pas en veille, et on entendait ce bruit de pompe tourner en permanence, ma batterie HT descendait à vitesse V en stationnement.

 

Tesla a conservé mon auto 3 mois pour faire tous les diags :

- ils ont changé le chargeur

- ils ont changé la pompe

- ils ont changé le DC/DC

- ils ont change le boitier qui gère le DC/DC (tout fondu ...)

Finalement c'était la 12V qui était HS, et qui faisait que le DCDC tournait en permanence pour la recharger, ainsi que la pompe, le boitier de gestion (qui est refroidit par eau) etc ...

 

Je ne sais pas pourquoi l'auto n'a pas su indiquer que la 12V était en panne (il y a un code erreur pour cela qui informe l'utilisateur), mais au final cette simple panne a eu de grosses conséquences car le système de charge de la 12V n'est pas fait pour tourner en permanence.

 

J'était hors garantie mais je n'ai rien payé (il y en a eu pour 10ke de pièces ...), mais je vous recommande de'être vigilent sur ce genre de comportement de l'auto et de vérifier la batterie 12V (le mieux étant de la débrancher 30min pour mesurer sa tension au repos).

 

Tout cela c'était il y a 2 ans, maintenant tout va bien, RAS :-)

Modifié par Spader

Partager ce message


Lien à poster
Partager sur d’autres sites

@Spader

Il aurait été intéressant de nous préciser le modèle de ta voiture son année de sortie, le nbr de km et d'années quelle avait quand c'est arrivé, dans quel SC tu as fais la réparation etc...

Par ailleurs avec les modèles S à partir de Aout 2017 je doute qu'on puisse débrancher la batterie (même 1 seconde) sans qu'il y ait des répercutions ensuite sur la remise en service.. sans l'aide de TESLA.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut @Starski

 

Tu as raison, il s'agit d'une TMS 90D de 12/2016 qui avait 110.000km, les réparations ont été menées à Chambourcy.

Concernant le fait de débrancher la batterie 12V, c'est la procédure qui m'a été indiquée par le SC (en ayant pris soin de faire une coupure d'alimentation avant).

Mais on peut aussi mettre un jump start en lieu et place de la 12V pendant le temps de la prise de mesure, afin de conserver le 12V à bord.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Spader a dit :

Salut @Starski

 

...

Concernant le fait de débrancher la batterie 12V, c'est la procédure qui m'a été indiquée par le SC (en ayant pris soin de faire une coupure d'alimentation avant).

...

Tu veux dire par là "Eteindre la voiture" je suppose ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, il y a une fonction "coupure d'alimentation" dans le menu de nos Model S ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

On est quand même hors sujet, mais j'ai résolu le bug en gérant la charge avec ma domotique  ...

Partager ce message


Lien à poster
Partager sur d’autres sites

@dyter

Ben moi je trouve qu'on est en plein dans le sujet.

Si je fais le rapprochement avec tes mésaventures (batterie et convertisseur grillé), tu n'étais pas loin de subir ce qu'à subit @Spader et à mon avis tu l'as échappé belle...

De là à se demander s'ils ont vraiment bien réparé ta panne, il y a deux pas 🤔

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 17 heures, Starski a dit :

@dyter

Ben moi je trouve qu'on est en plein dans le sujet.

Si je fais le rapprochement avec tes mésaventures (batterie et convertisseur grillé), tu n'étais pas loin de subir ce qu'à subit

C'est effectivement destructeur mais pas de la même manière puisque cela touche ce coup-ci le convertisseur AC-DC (diodes de redresseur) + le pack batterie (la partie électronique BMS), et non pas le DC-DC avec sa bat 12V de Spader. Certainement tout le monde est concerné ce coup ci ! J'ai 5 personnes qui ont pu le constater sur d'autres forums, mais je m'attendais à plus ici 🤨.

 

Je me répète:

Elle se réveille environ toute les 35 minutes uniquement lorsqu'elle est branché au secteur et en fin de charge (en général on dort pendant ces cycles). Débrancher elle fait bien dodo, donc sa bat 12V va bien :) Ce bug concerne visiblement le soft des MCU2 S et 3 (pas de retour sur MCU1), à ce jour pas de news de Tesla sur ce sujet.

 

2 solutions:

- stopper la charge avant la fin (via l'app, une solution de domotique ou un wallbox qui gère la fin de charge), mais en revenche il sera impossible de la réveiller par la suite via l'app car il s'agit d'une mise en veille profonde, je suis à 0 ou 1% de perte par jour dans ce mode !

- empécher sa mise en veille (via une app de log genre teslafi ou le sentinelle), mais je déconseille cette solution car trop énergivor.

Modifié par dyter

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

J'ai constaté et surtout mes voisins que ma voiture faisait souvent du bruit également quand elle est branché en attente de charge ou après avoir stoppé une charge (le matin par ex) 

Je pensais au debut que c'était plutôt la régulation thermique de la batterie mais après avoir eu d'autres soucis je pense que c'est la batterie 12v.

J'ai des problèmes de décharges importantes, elle peut perdre plus de 6% en 12h.

Chez Tesla on me dit que la batterie 12v est bonne sauf que je dois utiliser les pinces de démarrage 1 ou 2 fois par semaine car la voiture est dans le noir complet. Ce qui laisse bien penser à un pb de 12v.

Ma voiture est actuellement en panne pour autre chose, j'ai demandé un changement de 12v et j'ai vu que cette nuit elle n'avait pas perdu de % alors qu'elle est restée ouverte. 

Je ne sais pas si ça pouvait ressembler à votre problème de départ...

À voir par la suite... 

Partager ce message


Lien à poster
Partager sur d’autres sites

@Wheel'i

ça serait bien que tu nous dise ce que tu as comme voiture, sa date de fabrication, la version de ton firmware, et ici le nbr de km...

Bref des éléments qui nous permettent d'avoir une référence par rapport à nos voitures.

Et si tu pouvait mettre toutes ces infos dans ta signature, là ça serait le top plutôt que d'avoir l'historique de tes achats 😄

Tu peux te faire une idée avec ma signature par exemple.

Mais bon après tu fais ce que tu veux...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Wheel'i a dit :

Bonjour, 

J'ai constaté et surtout mes voisins que ma voiture faisait souvent du bruit également quand elle est branché en attente de charge ou après avoir stoppé une charge (le matin par ex) 

Je pensais au debut que c'était plutôt la régulation thermique de la batterie mais après avoir eu d'autres soucis je pense que c'est la batterie 12v.

J'ai des problèmes de décharges importantes, elle peut perdre plus de 6% en 12h.

Chez Tesla on me dit que la batterie 12v est bonne sauf que je dois utiliser les pinces de démarrage 1 ou 2 fois par semaine car la voiture est dans le noir complet. Ce qui laisse bien penser à un pb de 12v.

Ma voiture est actuellement en panne pour autre chose, j'ai demandé un changement de 12v et j'ai vu que cette nuit elle n'avait pas perdu de % alors qu'elle est restée ouverte. 

Je ne sais pas si ça pouvait ressembler à votre problème de départ...

À voir par la suite... 

6% en 12h c'est plutôt la batterie haute tension qui est HS. De mon côté j'ai un seul réveil par jour de 20 minutes lorsqu'elle est débranché avec une perte de 0% et au bout du 3ème jour elle reste éveillé pour recharger la 12V (mon pack batterie est neuf mais la 12V qui a 2 ans)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon j'en reviens toujours à mon sujet de départ, bizarrement avec une charge à 90%, pas de réveille pour des charges supplémentaires, mais à 70% même problème et aussi observable dans Teslamate :

yk41.png

 

j'essayerai à 80% pour voir ...

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...