Aller au contenu
Teirhy

Forum • Après mon record d'autonomie, mon record de conso :D

Messages recommandés

Bonjour

toutefois cela pourrais être réel

ça donne une autonomie théorique de 37kms

 

sur soul EV ça nous fait 2 bugs sur l'historique

la date du 02/01/1970

la consommation moyenne loufoque

 

qui à vu d'autres choses???

 

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

Autant le 1/1/1970 ce serait presque normale (c'est l'an 0 des informaticien dans bien des langages infos), autant 1960...

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est peut-être bien le 1/1/1970, je disais ça de mémoire, je ne l'ai vu qu'une seule fois

 

édit : recherches faites, c'est bien le 02/01/1970

 

WP_20141112_002-600x336.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

T'as fait la course avec une Tesla, pour avoir une conso pareil !

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour donner un peu plus de matière au sujet ... voici la consommation maximale possible du Soul EV.

 

93,81 kWh / 100km.

Étonnamment, c'est à un régime moteur précis (à 1000tr/min prêt de variation soit 10%).

 

Sur ce tableau, vous regardez un classement croissant (les valeurs ne se suivent pas dans le temps).

 

2uV1N0.png

 

Donnes brutes exploitables (LibreOffice - Format ODS) :

http://up.sur-la-toile.com/i1hZS ( miroir = http://www.4shared.com/file/m68KImAEce/Kia-Soul-EV-Mountain-1000m-40k.html )

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a aussi le bug des barres rouges qui clignotent

vu 2 ou 3 fois

Partager ce message


Lien à poster
Partager sur d’autres sites

Au vue des consommations de tes trajets précédent, il est possible que ta voiture te lance un message:

 

Arrête de te trainé comme un pépère et pousse moi un peu j'ai les électrodes qui me démange.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

@Thierry

il faut aussi que tu nous explique comment faire pour obtenir des consommation <10kWh/100kms avec un soul EV

perso je ne suis jamais descendu en dessous de 11kWh

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

Voici un relevé avec la climatisation allumée et les vitres fermées, mode ECO désactivée.

 

Il faut donc rouler en-dessous de 75km/h.

 

La jauge ECO-CONDUITE que j'ai réalisée sur TORQUE PRO permet de viser ce point de rendement maximal ... elle a été remaniée en échelles pour viser ce résultat justement.

 

clic-droit sur le l'image et "afficher l'image" pour voir plus grand.

IHIKF0.png

 

XqL34k.png

 

a2Yxey.png

 

lsep18.png

 

Ikut8y.png

 

YM5Q26.png

 

selpNI.png

 

gSKldW.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Y as trop de chiffres dans tes tableaux ! C'est quelle colonne que nous sommes censé lire ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a aussi le bug des barres rouges qui clignotent

vu 2 ou 3 fois

 

ah je l'ai vu aussi, mais j'avais cru à une hallucination ^^

 

 

 

pour revenir à l'éco conduite, sur le tachymètre, on reste en vert jusque 64km/h, ce n'est surement pas un hasard

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

quelles étais les conditions pour ces barres rouges clignotent?

état de charge de la batterie?

température extérieure ?

distance parcourue dans la journée et nombre de charge rapides/accélérées?

bref, tout ce dont vous vous souvenez

perso jamais vu

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

en fait, l'espace d'une seconde j'ai eu l'impression que la jauge de batterie s'était éteinte puis ralumé.

J'usqu'à maintenant je pensais à un effet d'optique, mais si denon l' vu aussi, c'est que ce n'est pas seulement dans ma tête.

ça me l'a fait 3 fois en 11 mois et 25000 km, donc autant dire que c'est négligeable. (la première fois j'ai cru rêver, la 2eme fois je me suis dit, tiens, j'ai déjà vu ça, et la 3 eme fois j'était à l'affu pour bien voir le phénomène qui ne s'est pas reproduit depuis... ) ( et en faite je n'ai rien vu ^^ )

Partager ce message


Lien à poster
Partager sur d’autres sites

je me souviens d'une fois charge dans la nuit a 80% c'était en hiver il faisait frais mais pas froid .

les barres rouges se sont mis a clignoter sur mon trajet de 11km

puis au trajet suivant ca ne l'a pas fait ..

les autres fois je ne me souvient plus précisément la situation.

 

mais nous ne sommes pas les seuls plusieurs personnes du forum mykiasoulev

ont eu le problème .. il me semble même qu une personne on lui a changé le tableau de bord et que le bug est revenu malgré tout

 

bon faudrait retrouver les post

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×