Aller au contenu

Dodo796

Membre
  • Compteur de contenus

    26
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Dodo796's Achievements

  1. Merci pour vos réponses. Oui je parlais bien de la "sortie auto" affiché dans le menu de la Boombox. Du coup il n'y a aucun moyen de modifier ce bruit en roulant c'est vraiment dommage parce que c'est pas vraiment agréable surtout en marche arrière et beaucoup trop fort. Peut-être en hackant la Boombox ou si il est possible de la faire passer en mode "Américain" pour la débrider...
  2. Bonjour, Je poste ici ma question car j'ai vu que d'autres postes en lien avec la Boombox avaient été déplacé par ici il me semble. Donc je voulais savoir si certaines fonctionnalités de la Boombox était disponible : -Peut on régler le son qui sort du haut parleur extérieur de roulement (le bruit de navette spatiale à 4h le matin pour aller au boulot lors de la marche arrière me paraît super fort). -Il y a t'il un moyen de choisir d'autres bruits extérieurs que ce soit en marche avant ou arrière? Je crois qu'en Amérique les propriétaires de Tesla Model 3 peuvent modifier le son de roulement, qu'en est-il en Europe (Bridage volontaire des sons à cause de la législation différente)? -Ma voiture a été fabriquée en fin mars 2021 (batterie 75 kwh) d'après mon TA et j'ai vu sur l'essai d'automobile propre que la Tesla Model 3 LR 2021 (avec la nouvelle batterie 614 km et nouvelles contre portes) avait un menu en plus sur la Boombox que la mienne se nommant "sortie auto" à quoi sert-il ? Ma voiture aura ce menu en plus dans une mise à jour futur? J'ai ajouté les photos des deux menus L'un de la mienne et la deuxième photo (avec le cercle jaune) celui de la 2021 (82 kwh) pour montrer la différence. Merci d'avance pour vos réponses à mes questions et bonne journée.
  3. Depuis hier j'ai passé deux fois à l'endroit où j'ai toujours un freinage fantôme et ai mis la distance du régulateur de vitesse entre les voitures au réglage minimum, depuis plus rien tout se passe comme prévu pas de freinage. Je croise le doigts pour que cela continue dans ce sens.
  4. Alors après suppression des fichiers sur la clé USB depuis le PC et réinstallation de la clé dans la boîte à gants ça à l'air de refonctionner. La visionneuse est de nouveau accessible et je peux voir les évenements notifiés depuis l'écran donc à suivre si tout s'enregistre bien et qu'il ne manque aucun évenements dans la visionneuse par la suite.
  5. @Fly_PetitPrince sympa ton périple et merci de nous le partager. Petite question que mets-tu entre l'assise et le dossier de la banquette arrière lorsqu'ils sont rabattuent pour ne pas marquer les sièges ? Je pensais mettre un simple couverture pliée sur toute la largeur de l'assise est-ce suffisant ? J'ai vraiment peur de marquer les sièges d'autant plus que ma voiture et toute jeune (elle a 2 semaines). Merci d'avance pour ta réponse.
  6. J'ai finalement décidé d'appuyer sur la touche préféré de mon PC la fameuse touche "delete" et j'ai supprimé les dossiers 26.05 et 28.05 du SentryClips et les séquences des 4 caméras du dossier RecentClips. Oui je sais, ça fait un peu réparation avec un marteau pour un travail de précision mais qui sait peut-être que ça fonctionnera je verrai tout ça demain.
  7. Alors sur la clé USB en ouvrant sur le PC j'ai le dossier "TeslaCam" et à l'intérieur de celui-ci 3 autres : -RecentClips (dossier avec 4 fichiers de 1 Ko chacuns et des 4 caméras [avant, arrière, gauche et droite] tous datant du moment où je suis rentré dans la voiture chercher la clé mais aussi tous illisible) -SavedClips (dossier vide) -SentryClips (2 dossiers dedans un du 26.05 et l'autre du 28.05 mais, aucun du 27.05 pourtant la voiture avait bien relevé des évenements ce jour-ci.) Donc dans les deux dossier 26.05 et 28.05 il y a bien des vidéos de séquences de tous 1 seconde pour ceux lisible mais sans réel "sens" elle filme bien un évenement à proximité de la voiture mais pas tous les évenements de ce jour la il en manque plusieurs (où sont-il? Je ne les ai pas supprimés). Pour les autres de ces mêmes dossiers certains affichent un écran noir à l'ouverture d'autre une image fixe mais encore de fois "Lecture impossible". Donc pour résumer le dossier "SentryClips" affiche bien deux jours distincts de films mais soit ils font 1 seconde d'un moment à proximité de la voiture (passage de quelqu'un, ouverture de la porte par moi), soit ils sont illisibles (message d'erreur), soit ils affichent un écran noir ou une image fixe d'un début de vidéo. Je ne comprends vraiment pas ce qui fait que je ne puisse pas voir le séquences sur la visionneuse et où vont-elle (parce que la voiture me notifie bien des évenements) ?
  8. J'essaierai demain vu que je passe tous les matins pour aller travailler dans un endroit où la voiture effectue un freinage fantôme de réduire la distance au minimum du régulateur .
  9. Bonjour, Je sais pas si j'ose poster à la suite mon problème mais il est assez similaire à celui expliqué au dessus. Donc j'ai reçu mais voiture la semaine passée et j'ai directement activé le mode sentinel (sans cocher les cases au niveau des lieux [domicile, travail, favoris]) du coup j'ai eu plusieurs "évenements" que cela soit a mon domicile ou mon travail donc tout était ok. Mais depuis quelques jours impossible de visionner les enregistrements que cela soit sur la visionneuse ou sur un PC (en faisant attention de déconnecter la clé de la manière prescrite pour ne pas perdre les données). Sur l'écran quand je rentre dans la voiture cela m'affiche bien à chaque fois "x évenements enregistré appuyez pour visionner" mais lorsque j'appuie dessus la notification ou en passant par le raccourci de la dashcam aucune séquence n'apparaît. J'ai essayé de déconnecter la clé USB et reconnecter correctement, de faire un reset de l'écran (en tenant les deux molette du volant appuyé plusieurs secondes), mais rien n'y fait tout les jours j'ai des "évenements" et impossible de visionner quoi que ce soit. Je joins une photo de l'écran quand j'ouvre la visionneuse pour lire les séquences. Merci d'avance pour une quelconque aide à mon problème .
  10. @LeLutin oui bien évidemment, le problème étant que je n'utilise pas du tout l'autopilot mais uniquement le régulateur de vitesse.
  11. Ha... Bon et bien je vais vivre avec malheureusement. Merci pour la réponse .
  12. Bonjour, J'explique mon problème je viens d'acquérir une Tesla Model 3 LR et il m'est arrivé à plusieurs reprises en roulant que ma voiture freine automatiquement assez violemment quand j'ai le régulateur de vitesse activé Exemples : -En roulant sur une route secondaire pas extrêmement large mais permettant de croiser sans problème deux voitures et à chaque fois dans les virages à gauche en croisant des motos à deux reprises (les motos n'étaient pas déportées sur ma voie) la voiture à freiné comme si il y avait une urgence. -Sur l'autoroute tôt le matin (donc de nuit) je rentre dans un tunnel et rien de spécial avec la météo (temps sec et dégagé), aucune circulation environnante et soudainement la voiture commence à freiné j'ai du appuyé sur la pédale d'accélérateur pour ne pas trop freiner. Je mets avec les photos des réglages de mon menu Autopilot si jamais j'aurais fait un mauvais réglage bêtement et si il est possible de supprimer le phénomène de freinage fantôme. Merci d'avance pour le coup de main.
  13. Dodo796

    Le mode sentinelle

    Bonjour, J'ai activé le mode sentinelle (aucune restriction dans le menu pour le travail ou le domicile) et jusqu'à hier tout fonctionnait plutôt bien et je pouvais visionner les enregistrements sur la voiture sans trop de problèmes. Ce matin je stationne ma voiture au boulot et quand je reviens la chercher elle me notifie "9 événements" et je me dit "Je vais regarder tout ça" mais impossible de visionner quoi que ce soit le menu affiche vide je réessaye et à ce moment là je peux visionner que le moment où je rentre dans la voiture (donc il y a 2 minutes en arrière) mais rien d'autre. Je me dit bon je rentre jusqu'à la maison (trajet de 25 min.) et regarderais les séquences là-bas. Arrivé sur place toujours rien et en retirant la clé (correctement en appuyant sur le logo de la dashcam 2 sec.) impossible de visionner les séquences du matin mais celles de la veille (4 de 1 minutes chacunes) et le trajet de 25 min., tout était visible sur le PC. En la remettant toujours rien du coup où sont passés ces séquences et d'où vient le problème? Merci d'avance .
  14. @Ben_TM3 Merci pour l'indentification du pack de batteries bon et bien je vais profiter de ma batterie chinoise ( le bilan carbone de ma Model 3 part avec du plomb dans l'aile ou... les roues ). @FredMt Merci aussi pour l'identification du pack , oui du coup mon TA et la personne qui m'a remis ma voiture au Tesla Center de Meyrin m'ont raconté des conneries et pourtant j'ai insisté à plusieurs reprises pour demander si ils étaient certains de leurs dires et ils me le confirmaient à chaque fois . Donc d'après mon TA et je pense qu'il le croit toujours ma voiture devrait avoir : -Un pack 82 kWh (Que j'ai pas) -les nouvelles contre portes (Que j'ai pas) -le volant chauffant (Ah ça oui je l'ai mais ça me sert pas ) Bon le VIN en 940 m'avait déjà bien donné une idée de la batterie...
  15. Bonjour, J'explique mon problème je viens d'acquérir une Tesla Model 3 LR et il m'est arrivé à plusieurs reprises en roulant que ma voiture freine automatiquement assez violemment quand j'ai le régulateur de vitesse activé Exemples : -En roulant sur une route secondaire pas extrêmement large mais permettant de croiser sans problème deux voitures et à chaque fois dans les virages à gauche en croisant des motos à deux reprises (les motos n'étaient pas déportées sur ma voie) la voiture à freiné comme si il y avait une urgence. -Sur l'autoroute tôt le matin (donc de nuit) je rentre dans un tunnel et rien de spécial avec la météo (temps sec et dégagé), aucune circulation environnante et soudainement la voiture commence à freiné j'ai du appuyé sur la pédale pour ne pas trop freiner. Du coup quelqu'un aurait une explication à ce phénomène (Je suis novice dans l'utilisation veuillez être indulgent svp )? Je mets avec les photos des réglages de mon menu Autopilot si jamais j'aurais fait un mauvais réglage bêtement. Merci d'avance pour le coup de main (et non de frein ).


×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.