Aller au contenu

Starbuck

Membre
  • Compteur de contenus

    49
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. En attendant que Ours1011 compte jusqu’à 12 pour retrouver la couleur, je note 2 nouveaux défauts identifiés (ou problème) : - Quand je ferme le coffre, j’ai un mauvais bruit de « pas fini », genre je vais casser quelque chose si je ferme plus fort, et j’ai le spolier qui claque, comme si la fermeture le faisait sauter... - Toujours sur l’arrière, lorsque la caméra de recul est en marche, je vois sur le tiers en bas de la vidéo... ma plaque d’immatriculation . C’est normal ? Peut-on régler cela pour ne voir qu’a minima le pare-chocs ?
  2. 7,5ml c’est ce que j’ai pris. Après ne t’inquiète pas, il y aura toujours quelqu’un qui viendra commenter ton choix en l’argumentant avec son point de vue. (je viens de remettre une pièce là )
  3. Je viens d’aller le prendre en photo. Ci-joint C’est bien du 3G6
  4. Bonjour Firebirds. j’ai pris mon câble chez eux il y a 2 semaines, reçu en 4 jours, et fonctionne très bien. les prix sont effectivement intéressant , j’avais ouvert un post sur le sujet dans « recharge des véhicules » pour avoir un retour d’expérience. Pas de soucis de taille de câble.
  5. Hmmm..... Espérons qu’il ne ce soit pas électrocuté en démontant sa WB suite à nos observations et questions.... Je m’en voudrais @Flocons, je vois que vous avez une Cooper. Etant toujours brecouille en possession de Wallbox, j’hésite toujours entre une Cooper ou Pulsar. Pourriez-vous me faire un retour d’expérience en MP pour éviter le HS ? Merci
  6. Certaines WallBox ont un une roue codée paramétrée a l’installation sur un ampérage spécifique, pouvant aller de 8A a 32A. Peut-être que la votre est mal paramétré. Vous pouvez avoir aussi un répartiteur de charge intégré, qui limite la puissance donnée a la borne, causé par vos consommations annexes et/ou votre abonnement Électrique. Quel marque/type de WallBox vous avez ?
  7. Starbuck

    ZEborne

    Oui, c’est devenu un peu l’arlésienne cette histoire de Remboursement ZeBorne Mon CC : Oui oui, vous aurez.... Oui, enfin vous faites et après on vous rembourse.... Sur quel base documentaire ?? Euh.... Attendez... Je passe dans un tunnel.... En fait je sais pas.... Bon on va quand même faire un geste..... Ah mince, c’était pas ce geste là désolé..... Bon alors cette livraison de voiture ça se passe ? ..... La quoi ..... Ze quoi ? Ah ?! J’ai dit cela ?.....Ah.... Je vais voir ce que je peux faire, enfin, pas moi, mon boss.... Je reviens...... Quoi ? La semaine dernière je devais revenir ? A désolé, j’ai eu un appel.. Du coup on va vous fournir une green’up, c’est comme une Wallbox, mais en fait c’est pareil.... Ah vous connaissez ? .... Une prise ? De Karaté ? Ah ah ah !!! Je ne savais pas... Bon je vous tiens au courant (hihi), comme d’hab hein ?............. La prise ? Ha, et bien justement, j’ai appelé ce matin, figurez-vous qu’on peut pas l’acheter, on est pas en compte..... Mon boss doit s’en occuper..... Voilà. J’avais fait une demande sur le site de Peugeot et auprès de ZeBorne, jamais contacté, ni appelé. Après je ne généralise pas, cela doit bien se passer sur d’autres région et CC...
  8. Je confirme, pas besoin d’être branchée. Testé ce dimanche pour la première fois, voiture garée en plein soleil, déclenchement du pré-conditionnement a 21° en sortant du glacier 5 minutes avant. Du pur bonheur^^ Pas besoin de mettre la climatisation a fond et de transpirer comme un bœuf Même fonctionnement en hiver, avec chauffage a 21° Faut juste y penser
  9. Je confirme que cela fonctionne bien, en dépassant normalement, a une vitesse normale, ou en me faisant dépasser. Cela ne fonctionnait pas jusqu’à maintenant bizarrement, mon OFF-ON a résété le système apparemment.
  10. Bonjour, j’ai remarqué que sur mon modèle, la détection angle mort ne s’allumait pas dans les rétros... j’ai vérifié dans les réglages, elle était bien activée Du coup j’ai fait un OFF puis ON, et là, les voyants se sont allumés. Depuis, la détection se fait à chaque fois qu’un véhicule se trouve dans la zone @ours1011, essaye, cela devrait du coup fonctionner pour toi aussi.
  11. Du coup, je trouve cela un peu bizarre... Je considère cela comme un défaut, il est toujours intéressant de savoir si nous avons un véhicule en angle mort a droite ou a gauche, même si je ne souhaite pas changer de voie, j’appelle cela de la sécurité prédictive . Etant HS, je vais le poster dans le sujet défaut, avec ma synthèse.
  12. Bonjour, Essayé sur GT. Fonctionne a la fermeture. Ne fonctionne pas a l’ouverture. Cordialement. Starbuck
  13. Bonsoir, Du coup T2/T2 7,5ml commandé Dimanche 09/08, reçu ce jour . Merci encore pour vos témoignages ! Starbuck
  14. Bonjour à tous et à toutes, Par la présente je confirme ma livraison du 11/08/2020 Voiture Magnifique, 2 kms au compteur ! Livrée avec 3 mois d’avance. Voici mes premières observations au bout de 50kms : - Conso 13.7 Kw avec mixe ville/voie rapide 110 km/h (en mode normal et un test en mode sport pour doubler (Oh myy God , je me suis vite remis en mode normal, je me connais...)) - Gros bruit sourd qui résonne des pneumatiques dans les rond points (ça surprend au début). Peut-être les pneus neufs ? - Effectivement la radio, le son est comment dire... faut que je regarde pour améliorer cela. - C’est une GT, avec Maintien dans la voie, ça marche nickel (il faut garder une main juste posée sur le volant et elle fait le Job (le CC était surpris de voir qu’elle l’avait...) - Surveillance angles mort, apparemment ne s’active (le voyant dans le rétro) seulement et seulement que si je met le cligno et qu’une voiture est présente, sinon je ne l’ai jamais vu se déclencher lorsque l’on me double. - Le mode B est surprenant au début, je le trouve trop fort niveau décélération (attention si quelqu’un vous suit de près, j’avais un papy qui a mis une plombe a réagir derrière moi ) Ne pas trop anticiper, sinon vous allez vous traîner, efficace vraiment sur des fortes décélérations, genre sortie voie rapide (là je me suis gavé, pas de freinage, virage en sortie, ré-accélération) - Pas de test de charge encore car pas équipé, mais j’ai bien un CRO 16A. - Les commandes vocales marchent nickel (met RTL2, j’ai froid, guidage maison, etc...) - Je n’ai jamais vu un couplage téléphone se faire aussi vite ! Pas encore testé AppleCarPaly car pas de cordon dans la voiture ou avec moi. -L’appli MyPeugeot m’indique un véhicule toujours en commande, quand se fait la mise à jour ? N’hésitez pas à poser des questions si besoin. Cordialement Starbuck.
  15. Merci a vous 2 pour ces retours. Starbuck


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...