Aller au contenu

Qwalks

Membre
  • Compteur de contenus

    197
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Mise à jour faite aujourd’hui, et c’est en effet une campagne de rappel visant à corriger un bug du calculateur de charge provoquant un déséquilibre au niveau de phases (donc probablement que les OBC qui sont concernés) qui provoquait des défaut de charges sur certaines bornes. Voilà la retranscription du mécano qui a fait la maj et qui correspond avec ce que beaucoup on dit précédemment. Cependant il m’a dit que tous ne sont pas concernés et que ce n’était que quelques un mais ne m’a pas donné le critère discriminant.
  2. Malheureusement ils semblent très peu formés sur ça et je penche également pour le 1. Je suis presque admiratif d’arriver à vendre une voiture avoisinant les 40k avec aussi peu de connaissances... c’est un métier vous me direz
  3. Vu et très complet. Je les ai trouvé cependant assez sévères sur la conduite autonome niveau 2, alors oui on est pas chez Tesla, mais tous mes trajets autoroutiers sont fait avec le maintien dans la voie, et je n’ai pas d’impression d’effet ping pong, bien au contraire je trouve ça même plutôt pas mal.
  4. Hello! Bon je vous avoue j’ai un peu lâché l’affaire sur la profusion des HS de ce topic Pour ma part je viens de réceptionner mon câble tri ! Et avant qu’on me pose la question, non je n’ai pas eu à rendre le mono ! Cependant j’ai dû donner un petit cours sur l’usage du tri. Pour eux les bornes tri sont « rares » en France, on en trouve qu’en Allemagne ou c’est uniquement si on a le tri à la maison.... Bref avec ce discours ils risquent pas de vendre trop d’option Mais ils sont malheureusement perdus dans ce monde du VE...
  5. Après pareil j’ai pas eu trop de soucis perso.
  6. Probablement une remorque trop haute pour le radar, c’est expliqué dans la notice
  7. Oui au début que j’avais la voiture il y prêtait attention et je m’étais justement dit que c’était pas si mal. Après très sincèrement je me suis rendu compte de ça car j’avais besoin de l’information sur ces routes et que j’ai donc commencé à y prêter fortement attention, mais dans ma vie quotidienne il fonctionne plutôt bien.
  8. Ben moi aussi, il y a pour moi un défaut avec cette voiture au niveau du coffre il se ferme vraiment mal ... mais c’est pas le sujet de ce topic. Concernant UVO j’ai remarqué plusieurs défaut : - Pour la clim je dois toujours m’y reprendre à 2 fois... je lance la commande 2 min plus tard, je reçois une notification d’échec, je relance et ça marche.... c’est systématique. - Pour la charge, suite à mon dernier séjour espagnol et problème de charge j’ai eu des décalages étonnant sur le niveau de charge. Par exemple l’app affiche (après rafraîchissement bien évidemment) 48% alors que dans la voiture indiquait 45%... ça me l’a fait 2 fois ce genre d’écart. - un gros manque est la vitesse de charge je trouve. Après c’est quand même pratique, moi je l’utilise beaucoup pour la clim à distance.
  9. Ça aurait en effet été beaucoup moins drôle ...
  10. Le 0.5 au moment où on ouvre la voiture je m’en étais rendu compte mais en effet la valeur remonte après ... la chez kia je suis arrivé à 45 et reparti 40min plus tard à 45% ... J’ai rechargé depuis en t2 et en CRO, pas de problème
  11. Peut-être mais bon, mon problème là c’est plus l’incompétence de kia une nouvelle fois que le 0.5.... Cependant oui je m’interrogeais sur pourquoi 0.5 kW, et ça paraîtrait plausible comme explication merci ! Un bon gros CRO des familles probablement
  12. Je viens y compléter le sujet suite à mon retour d’un WE prolongé en Espagne. Toulouse -> Sant Feliu de Guíxols (Catalogne) Aller parfait, recharge à Rivesaltes au total access en CCS gratuite, calé avec le repas de la petite, on y est resté pour repartir rapidement aux alentours de 87% (de mémoire), Cet arrêt n’était pas nécessaire mais était pour être plus safe en cas de problème de charge là bas.... et.... j’ai bien fait... arrivé là bas à 62% donc Sur le papier on est pas mal pour un petit village balnéaire : - 1 borne 22 au centre commercial à l’entrée de la ville (mais assez loin de la où on logeait) - 1 borne 22 à côté l’office du tourisme - 1 borne CCS au bord de la plage (à 200m de la où je loge) - 1 borne CCS à 2 km sur la plage d’à côté J’avais téléchargé une floppé d’applications au cas où : EVCharge, Electromaps, SMOU, Iberdrola. En arrivant je me suis donc empressé d’aller voir si le CCS fonctionnait, sur les différentes app j’avais pu voir du HS ... Bon ben HS Je vais à la borne à l’office du tourisme... aucune des apps ne fonctionne, ayant vu sur les commentaires qu’il fallait se procurer une carte à l’office du tourisme, j’y suis allé, c’est pas rapide à faire, bien 15min... mais c’est gratuit et permanent et avec ça on fait la Catalogne ! Je m’en repars donc fier avec ma nouvelle carte estampillée No 70 (oui ils en font pas des masses...) et vais tenter une recharge en 11 kW. La charge se lance et s’arrête net, je retente et me rend compte après plusieurs tentatives que la prise a un faux contact, et ce sur les 2 prises de la borne... les bricolages de cales avec le prospectus cartonné de kiwih pass n’auront rien fait... pourtant j’étais fier d’avoir trouvé une utilité à kiwih ! Bref pas grave il reste l’autre borne au centre commercial qui fonctionne elle au premier coup lors de nos course et je remonte la voiture de 7,5kW en 40/45min environ Parfait la confiance revient, on part donc en balade dans les villages alentours et reviens à 48% Au détour je rentre par la deuxième plage borne CCS également HS. Pas grave je vais me resservir de la borne du centre commercial pour pouvoir repartir à plein le lendemain... Mais une e-tron squattait la borne depuis près de 5h et la deuxième prise me refaisait le problème de faux contact de la première borne à ceci près qu’après 5 essais ça a aussi planté la charge de la e-tron Bref il me restait une dernière solution.. exploiter le réseau kia, car oui il y a une concession kia là bas ! Je vais donc voir le matin du départ kia pour demander s’il était possible de laisser charger 1h ou 2, pas de problème... parfait on branche la voiture... 15 min plus tard je reçois une notification UVO charge terminé, je repars donc à la concession situé en 400m de la où je logeais pour voir... et là.. la personne me fait voir que ma voiture charge bien et que l’application uvo deconne, en effet elle charge à 0,5 kW ......je lui dis que bon ce n’était pas normal, qu’avec mon CRO je vais plus vite... égaux à eux même chez kia ,les mêmes qu’en France).... il m’a expliqué que c’était normal et qu’il ne pouvait rien y faire... Bref je récupère donc ma voiture à 45% pour partir... Au final il me restait la solution de Figueres (ou Gerone) pour charger au retour. J’ai choisi Figueres et pas eu de soucis mais je n’étais pas serein au vu des soucis rencontrés localement et avait un peu peur qu’elles soient occupées. Bilan : Maillage du réseau intéressant Bornes peu fiables à destination Mais entièrement gratuit Bref prévoyez du mou et bcp bcp de solutions alternatives....
  13. Petit retour sur cette fonctionnalité... Je rentre d’un long trajet (retour d’Espagne), et donc des routes dont j’ai peu ou pas l’habitude... et j’ai vécu une vraie galère au niveau de la limitation de vitesse.. Pour le coup je n’utilise pas le gps Tomtom intégré, mais CarPlay avec Maps ou Waze. Bon ben en Espagne... panneau 80, l’islw me donnait 60 et Maps 100 .... En gros j’étais toujours en plein doute d’avoir raté un panneau ! Surtout qu’ils payent probablement moins cher les radars qu’en France chez eux vu la quantité ! Et le problème c’est prolongé jusqu’en France où l’islw m’affichait à peu près n’importe quoi sur autoroute, 60 ou 80 par exemple... Je m’étais déjà rendu compte qu’il lui arrive de temps en temps de lire les panneaux sur les voies de décélération, sauf que là dans les cas cités les changements sont survenus entre 2 sorties. J’ai donc essayé de comprendre et je me suis rendu compte de 2 choses supplémentaires : - il lui arrive (très ou trop) souvent de lire les panneaux pour les poids lourds - il lit les panneaux « tournés », ceux qui sont activés temporairement sur autoroute et qui sont tournés dans le sens de la route pour les rendre illisibles... sauf que s’ils ont un peu d’angle .. hop chopé par la caméra ! Bref cette fonctionnalité me fait plus douter qu’apporter un certain confort. Et la je me dis... heureusement qu’ils ont pas connecté le régulateur adaptatif à ça! Ou alors au contraire c’est la raison pour laquelle il ne l’ont pas connecté


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...