Aller au contenu

Adriu

Membre
  • Compteur de contenus

    113
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Le mecano qui a constaté le problème sur la mienne m'a dit que quand il y a un problème c'est que la boîte avait déjà un problème à l'origine, la mienne avait à peine 1000 km je crois quand j'ai commencé à entendre les symptômes. Pour l'économie je pensais aussi qu'en 0 c'était mieux mais maintenant que je roule en 3 je ne vois pas de différence, la seule différence c'est que que je gère plus l'appui sur la pedale avec le pied toujours sur l'accélérateur en dosant le besoin d'énergie au lieu de de devoir toujours relâcher complètement et mine de rien c'est beaucoup plus confortable pour le pied et vraiment moins fatiguant, et avec l'habitude on arrive très bien à se mettre en regen neutre ou proche du neutre en relâchant à peine l'accélérateur, je constate aussi que je roule relativement souvent en petite regen alors que j'appuie sur la pedale. Donc avec un seul petit mouvement du pied on a aussi bien qu'en enchaînant les mouvements qui sont: relacher le pied, deplacer le pied sur le frein (au cas où par sécurité, en tout cas à l'auto-école on m'avait toujours appris àmettre le pied sur le frein dès qu'on relache l'accelerateur) et jouer avec les palettes... pourquoi se compliquer la vie au final?
  2. Pour les palettes c'est un faux problème. Je vois beaucoup jouer avec les palettes pour freiner alors que normalement il faudrait juste garder un niveau de freinage et le laisser tel quel. Avant mon changement de moteur j'utilisais que le 0 ou le 1 et depuis je me suis habitué au 2 et maintenant je reste en 3, ça ne force pas plus sur le moteur car le but c'est de régler le freinage avec le pied sur l'accélérateur, biensur si on s'amuse à lâcher complètement pedale à chaque fois ça peut forcer mais en utilisation normale il n'y a aucun problème.
  3. En descendant de montagne hier j'ai entendu pour la 1ere fois le bruit de tôle. Mais honnêtement je m'attendais à pire comme bruit, ou est-ce le fait que je savais qu'à un moment ou à un autre je risquais d'entendre le bruit, en tout cas dans la voiture même si cela nous a fait un peu sursauté personne ne s'en est inquieté j'avais prévenu que ça pouvait arriver En tout cas c'est exactement le même bruit que j'ai pu entendre sur des vidéos de Tesla sur les superchargers.
  4. Si je pourrais... mais le matin je suis toujours pressé (enfants à amener à l'école) lol, quoique tu me diras je mettrais moins de temps à retirer le câble et le ranger que d'attendre que ça se dégivre si j'oublie d'actionner le degivrage
  5. Sur la 38 oui, on peut mettre la fonction degivrage et chauffage (volant, siège, rétro, lunette arrière)
  6. Ok donc c'est bien ce que je craignais malheureusement... dommage... ce matin par exemple j'ai faillit oublier...
  7. Oui mais en programmation ou en ponctuel? En ponctuel ça marche, c'est en programmation qu'elle doit être branché
  8. J'ai testé avec le câble et ça a marché. Mais il me semblait que ça devait marcher aussi sans cable, mais du coup je peux me tromper aussi. C'est pas logique qu'on puisse actionner le chauffage à distance mais pas avec la programmation... Enfin c'est mieux que rien mais faut pas oublier un matin de l'actionner avant de partir...
  9. Bonjour, sur le blue link je n'arrive pas à programmer les heures de départ avec température ciblée pour chauffer er degivrer. J'enregistre bien tout, j'ai le message comme quoi l'ordre est bien envoyé à la voiture, mais rien ne se passe. Par contre je peux démarrer la clim à distance, c'est en passant par la programmation que ça ne marche pas. J'ai testé la programmation de la charge et ça a l'air de fonctionner, mais cette fonctionnalité ne m'intéresse pas... juste le chauffage que je veux... Il me semble que l'hiver dernier la programmation fonctionnait (je précise que le véhicule n'est pas branché) Avez vous une solution? Merci
  10. Je ne sais pas je l'ai trouvé sur la page québécoise...
  11. J'ai fait 2 fois aller retour (un en hiver un en été) à la montagne (Nice - Auron, 180km aller retour) avec pneus neige et coffre de toit, 2 adultes, 2 enfants et un gros chien. Pas de soucis particulier, j'ai rechargé un peu en haut mais je pouvais faire l'aller retour à l'aise. Pas de bruit de tôle non plus. Lors du 1er voyage en hiver j'etais à une conso de 22kWh/100 à l'aller et environ 55% de la batterie. Pour le retour je fais quasiment 50km sur les 90 à 0 de conso... Et si je me trompe pas j'utilise à peu près 10% de la batterie
  12. Il a commencé dès le début quasiment !! Mais je les ai prévenu que lorsque j'avais dans les 6000km et que ça m'inquiétais et que j'ai compris en.lisant ce forum que j'avais bien ce problème... C'est inquiétant par contre en effet que les 38 ont aussi ce soucis, car ça veut dire que les moteurs qui sont remplacés ont aussi ce soucis. Sur les toutes premières zoe il y avait ce défaut mais Renault à remplacé les moteurs par des moteurs plus fiables, ce qui veut dire que mo moteur va être remplacé mais rien ne garantit que le nouveau n'aura pas de problème.
  13. Ça me rassure sur ma concession... au 1er rdv le mécano m'a bien dit qu'il avait entendu parler du problème en formation sans y être confronté en vrai, et au 2e rdv c'est lui a qui a pris l'initiative de vérifier l'huile suite à mon enregistrement. Et à la base ils avaient prévu d'immobiliser la voiture plusieurs jours le temps de démonter le moteur et voir si le problème venait du moteur ou du reducteur, et au final ils n'ont pas pris la voiture et on commandé directement moteur et reducteur (j'avais peur qu'ils ne changent que le reducteur). Au moins si ça revient chez eux (moi ou d'autres) ils auront pas l'excuse de pas connaître PS: la vidange ne résout pas le problème, si le bruit est là y a rien à faire à part remplacer le groupe moteur réducteur. PS2: si besoin ils ont qu'à appeler ma concession Nice Est (Hyundai Mitsubishi) s'ils veulent parler à des gens qui connaissent le problème
  14. Adriu

    Ma ioniq 38

    Tu as entendu le bruit sur l'autre sujet, mais ce que je peux préciser c'est que justement le bruit se fait plus entendre fenêtre fermé qu'ouvertes
  15. Adriu

    Ma ioniq 38

    Elle a maintenant 10 000km. Tres agréable à conduire, confortable , bien équipé, un super son (pour moi ce n'est pas negligeable), entre 11 et 12 kWh de moyenne, autonomie de 360 en été et là je suis passé à 340. Defaut: je vais déjà devoir subir un remplacement du moteur et reducteur, j'ai constaté le bruit caractéristique de ce defaut très vite après l'acquisition de la voiture mais je ne m'en suis pas occupé tour de suite. Problème confirmé en juillet par la concession, et remplacement du moteur prévu le 5 novembre...


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...