Aller au contenu

Matlo74

Membre
  • Compteur de contenus

    301
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Pas de soucis non plus avec cc annemasse. Très bien accueilli comme un client normal. Par contre attention l'assistance France ne marche pas si la voiture est en panne. J'ai dû insisté mais c'est finalement l'assistance belge qui m'a envoyée un dépanneur
  2. Je sais plus mais ce n'est pas le bon
  3. J'ai eu un jaune. Ils m'ont remplacé par un bleu après sinon pas de charge à 7kw
  4. Hello Pour info j'ai déposé ma demande de bonus écologique pour ma e niro belge le 4 avril. J'ai reçu l'acceptation le 4 mai. Virement attendu sous 3 semaines. Cela fait donc 2 mois au total pour la procédure à partir de la réception de la voiture (j'ai fait le dossier le jour même avec la facture définitive)
  5. Ça se trouve c'est ma femme je vais l'engueuler ?
  6. Perso j'ai fait Belgique haute Savoie et haute Savoie Montpellier sans jamais avoir un seul soucis avec les bornes sodetrel. Avec le badge sodetrel
  7. Pour moi une semaine après la. Livraison
  8. Matlo74

    remise

    Hello En quoi les 2 voitures sont différentes ? J'y vois 2 différences : - l'aspect - le fait qu'il y a un hayon sur la niro D'autres points importants ?
  9. Sur le niro pour charger chez beau papa.. Je chargeais à 1kw car j'avais la voiture à minimum dans les réglages EV. En remettant maximum, je charge à 2,2 à 10A.je vais pas tenter 12A et foutre le feu à mon héritage ?
  10. Merci pour vos réponses. Je suis à 10A je savais pas qu'il y avait un bouton au dos. Par sécurité je débrancherai avant dodo.
  11. OK je vais tester. Le beau père a un abonnement à 60A par de risque de disjoncter alors. Par contre c'est pas une prise renforcée c'est pas risque de mettre max dans la voiture ? Merci
  12. Merci Non j'ai 38%. Ça me semble normal mais l'avis de ceux qui utilisent le CRO serait intéressant.
  13. Bonjour J'ai testé ce matin le CRO sur une prise classique. J'ai mis minimum en courant de charge dans la voiture. Lors du branchement sur le chargeur j'ai vu marqué 10A. La. Voiture charge a 1kw. Cela vous paraît il normal ? Merci


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...