Aller au contenu

Pitoche

Membre
  • Compteur de contenus

    105
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. eUp! Réparée [emoji6] A priori le changement (complet) du sélecteur de vitesse a résolu le problème. Ce soir en branchant, vert clignotant puis lancement de la charge [emoji1303] Mais bon, il a fallu montrer les crocs [emoji36]
  2. eUp! Réparée [emoji6] A priori le changement (complet) du sélecteur de vitesse a résolu le problème. Ce soir en branchant, vert clignotant puis lancement de la charge [emoji1303] Mais bon, il a fallu montrer les crocs [emoji36]
  3. Rdv pour la réparation (finalement prise en charge à 100% [emoji6] ) jeudi prochain. En espérant que le diagnostic soit le bon...
  4. AutoPlus faisait partie des options « plan b » [emoji39] J’ai préféré travailler en sous marin via mp avant de sortir l’artillerie lourde via tweet public ou publication Facebook. A priori ça a suffit à convaincre VW France. Juste un peu de temps perdu et 8,70€ de LRAR...
  5. Merci pour l’info. Mais après un e-mail avec copie du recommandé envoyé hier, et surtout je pense , après deux messages privés via tweeter et Facebook messenger, bizarrement mon CC me rappelle ce matin pour me confirmer la prise en charge à 100%... [emoji849] Rdv jeudi prochain pour la réparation [emoji1303][emoji6]
  6. En l'occurence, on ne parle pas d'entretien dans le cas présent, car oui l'entretien des 2 ans était correct en tarif (130€ pour un filtre à pollen ; même si probablement pas grand chose de fait par rapport à une thermique avec vidange, changement des filtres etc...)
  7. Bon... J'ai repris ma voiture en attente d'un retour favorable du service client pour une prise en charge à 100% A la première demande du CC, 70% de la pièce (600€ le bloc levier de vitesse complet pour probablement un simple contacteur HS...). Pas de prise en charge de la MO (VW doit considérer que la pièce se change toute seule). (environ 150€ donc 2hrs de MO). Au moins je n'ai pas (encore) payé le "forfait diagnostic" qui était annoncé à 190€ ! Donc, Je prends ma belle plume, Lettre recommandée avec AR et on en recause
  8. Bon... J'ai repris ma voiture en attente d'un retour favorable du service client pour une prise en charge à 100% A la première demande du CC, 70% de la pièce (600€ le bloc levier de vitesse complet pour probablement un simple contacteur HS...). Pas de prise en charge de la MO (VW doit considérer que la pièce se change toute seule). Donc, Je prends ma belle plume, Lettre recommandée avec AR et on en recause
  9. Diagnostic : Contacteur de levier de vitesse qui ne renvoie plus l'info "P" (même si au tableau de bord il est affiché P...) Bref, comme toujours, il faut changer la totalité du bloc c'est à dire l'ensemble complet Levier de vitesse... Devis (après participation royale de VW de 70% seulement sur la pièce !!!) près de 500€ ! Donc j'ai mis la commande de la pièce en attente et je commence le parcours du combattant pour demander une prise en charge intégrale. Je vous tiens au courant de la suite :-(
  10. Appel ce matin, le CC cherche toujours... Il m'a même demandé où était le "petit boitier au dessus de l'ordinateur de bord" => J'ai un eUp! restylée, donc sans le Garmin... Pas très bon signe pour la connaissance du véhicule A suivre !
  11. Voir deux posts plus bas [emoji6] Pb démarrage de la charge eUp!
  12. J’ai laissé la mienne ce matin, j’ai lancé le chrono...
  13. Bonjour, eUp! chez le CC ce matin pour un pb de démarrage de la charge. Quand je branche le câble, => lumière orange clignotante (passez en position P !) alors que je suis à l’arrêt et effectivement en P (levier et indication au tableau de bord.) Seule solution pour lancer la charge (et passer au vert qui pulse), mettre le contact :-/ Et cela tant avec la borne de la maison que le chargeur portable... Si quelqu’un a déjà rencontré le pb... J’attends le diagnostic et compte bien faire prendre en charge par VW (garantie des deux ans dépassée de 6mois, mais on est dans le vice caché à mon sens...) Je pensais à un pb de capteur au niveau du levier de vitesses mais dans la mesure où j’ai le P au tableau de bord...
  14. Et si tu dors plus de 04:30 par nuit, le fait de mettre un peu plus longtemps à charger n’est peut être pas un mal pour la batterie non ? J’ai cru comprendre que dans la mesure du possible la charge a plus faible amperage (mais plus lente) était préférable à terme. Ensuite, avoir la possibilité de ponctuellement accélérer est appréciable. C’est pourquoi j’ai fait le même choix que xbos avec un chargeur portable que je peux moduler de 8 à 16A (sur une P17...)


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...