Aller au contenu
jeremiev

Forum • Smart Vehicle Homepage

Messages recommandés

Encore un défaut de synchro avec l'application. Impossible d'avoir des informations à jour depuis 11h15 ce matin.

Il va falloir qu'ils stabilisent un peu cette application car ne pas pouvoir compter dessus c'est très handicapant.

 

D'ailleurs en quoi ces données ne devraient pas être partagée et accessible de tous ? Juridiquement c'est normal ?

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est du foutage de gueule leur "service" ne fonctionne qu'un jour sur deux !!!

J'ai lu le contrat, bien entendu ils se dégagent de tout en ce qui concerne la continuité de service donc on peut se dire que pour eux c'est du gadget !!

 

Quand on voit l'aboutissement de l'application de la i3 on a compris que Daimler a encore du boulot !

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso, je suis surpris de vos remarques sur la dispo du service.

 

Car de mon coté, je n'ai jamais eu de souci

Et pourtant je suis ma voiture de façon ultra régulière grace à cette application

 

Même l'envoi du mail sur mon smartphone quand le véhicule est chargé est impeccable

Sauf une fois ou deux ou je ne l'ai pas eu mais la voiture était en 4ème sous sol dans un parking....

 

Bonne continuation

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi j'ai configuré mon mail .... je n'ai jamais reçu aucun mail

 

Et aujourd'hui encore j'ai un décalage de 6h sur l'affichage ... j'en suis à ma charge de ce matin après mon premier trajet.

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi j'ai configuré mon mail .... je n'ai jamais reçu aucun mail

 

Et aujourd'hui encore j'ai un décalage de 6h sur l'affichage ... j'en suis à ma charge de ce matin après mon premier trajet.

 

Surprenant, car de mon coté, tout est bien fonctionnel !

 

As tu essayé de mettre un autre mail ? car sur ton mail les messages envoyés par la Smart ne sont ils pas vus comme des messages indésirables et filtrés automatiquement ? J'ai eu cela pour une application une fois

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce WE j'ai regardé l'application, j'étais à 99% de conduite éco et pourtant chaque indicateur étaient à 100%.

Bizarre leur mode de calcul.

Partager ce message


Lien à poster
Partager sur d’autres sites

Un truc un peu bête aussi c'est qu'il n'y a pas toutes les info.

Pas d'affichage du mode "start" ou "reset" dans l'appli avec les conso.

 

Et il y a dans l'appli des infos qu'il n'y a pas dans la voiture.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne sais pas pour vous, mais ma Smart n'a pas mis à jour ses données depuis 12 jours

Ca donne quoi pour vous ?

Partager ce message


Lien à poster
Partager sur d’autres sites

12 jours !!???

Non je n'ai jamais eu ce retard.

 

Moi ça fonctionne en ce moment mais ce n'est pas le cas tous les jours. Retard max que j'ai eu c'est une journée entière.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a de gros soucis en ce moment ...

 

J'ai souvent le message "connexion instable avec le serveur"

Partager ce message


Lien à poster
Partager sur d’autres sites

290607459_vhpb.gif.8154bec29945ee990d4b1cc9d65372d6.gif

 

J'ai eu un message en me connectant avec Chrome sur PC, ils ont des problèmes en ce moment, ils essaient de régler ça...

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est assez récurrent en ce moment. C'est comme ça depuis début de semaine !

Partager ce message


Lien à poster
Partager sur d’autres sites

La synchro est de plus en plus aléatoire avec le serveur. Cela devient agaçant. On ne peut même pas compter sur cette appli tellement elle fonctionne quand elle veut.

Je ne paierai certainement pas pour ça lorsqu'elle ne sera plus gratuite !

 

Le top serait un "EV logger" Wifi branché sur la prise OBD2 et qui utiliserait un pont Wifi/3G placé dans le véhicule pour envoyer les données vers un serveur. Données auxquelles l'on pourrait accéder via un smartphone après mise en forme WEB.

Partager ce message


Lien à poster
Partager sur d’autres sites

Depuis quelques jours,impossible d'afficher correctement le site vh.smart.com, aussi bien sur mon pc que sur mon smartphone android (les 2 avec chrome). Avez-vous le même problème ?

Ma Smart se connecte bien au serveur puisque je reçois les mails de notifications de charge programmés

Partager ce message


Lien à poster
Partager sur d’autres sites

je crois que j'ai trouvé. Jai réinitialisé chrome sur mon smartphone, sans installer la mise à jour, et ça refonctionne...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous,

Il y a une puce 3G dans nos Smart??

Sans walbox je peux remonter ou descendre des infos depuis mon mobile ou internet?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui en tous cas dans la mienne, je sais pas si c'est de série ou lié à une des options.

Par contre, le site vh.smart.com ne supporte visiblement pas la dernière version de Chrome... Obligé de désinstaller la mise à jour à chaque fois que je veux m'en servir

Partager ce message


Lien à poster
Partager sur d’autres sites

dans ces cas la, garde toi IE ou Safari suivant la machine que tu utilise , juste pour ce site non ?

 

en attendant que le probleme soit corrigé

Partager ce message


Lien à poster
Partager sur d’autres sites

Il ne fonctionne ni sur IE ni firefox, en tous cas

Seul Safari semble bien fonctionner en ce moment

Partager ce message


Lien à poster
Partager sur d’autres sites

ils ont changé le mode de connexion, c'est inexploitable !!!!

Franchement de pire en pire cette application !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement, ça a l'air de merder sur windows avec Chrome là... Mais sur Android (toujours avec Chrome), ça fonctionne correctement

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ca vaut le coup que je demande mon numéro chez pas quoi, ou je laisse tombé cette appli de merde?

Partager ce message


Lien à poster
Partager sur d’autres sites

Normalement c'est très utile, je m'en sers souvent pour voir où en est la charge sur une prise public mais comme cela ne fait pas partie du "contrat" ils ne sont pas tenus de faire fonctionner cette application à 100%.

 

Si ça fonctionne ok, si non pas grave !

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×