Aller au contenu
philou44300

Retours et comportement sur autoroute

Messages recommandés

Posté(é) (modifié)

Salut,

J'ai pour la 1ère fois fait un plus long trajet sur autoroute aujourd'hui avec mon kona 64 de 2020.

 

Voici mes retours et les quelques troubles du comportement observés:

 

1) La consommation a été basse... beaucoup plus que ce que je pensais au vu des tests qui annonçaient entre 23 et 25 kWh/100 kms à 130 km/h. J'ai eu 21 kWh / 100 kms à l'aller et 19 kWh / 100 kms au retour juste sur la partie autoroute à 130 km/h avec de légères pointes à 135 pour doubler (j'ai réinitialisé la conso juste avant d'entrer sur l'autoroute à chaque fois). Bon après il faisait grand soleil, 25°C (pas de clim et pas de chauffage), pas de vent de face et la route était quasi plate (de légères montées et de légères descentes). Je précise que les pneus sont neufs et B pour la partie conso (Goodyear efficient grip performance 2) donc mieux que les pneus d'origine.

 

2) Au niveau recharge, j'ai fais une pause dans un petit village avant de reprendre l'autoroute où il y avait une borne publique "Cahors". Au début, la charge était annulée avant même de commencer ou bien ne chargeait pas. Appel à l'assistance qui a redémarré la borne et tout est rentré dans l'ordre. J'ai laissé branché 1h30 pour récupérer un peu plus de 20% (15kWh exactement) pour 2.81 euros avec le chargemap pass (charge à 11kW).

 

3) Je ne sais pas vous mais je ressentais de légères vibrations (pas au point d'un tracteur quand même) comme si les irrégularités de la route étaient mal absorbées. Je précise que les pneus sont neufs, l'équilibrage a été fait avec la machine (max de 50 ou 60 de poids à poser sur une ou 2 roues et moins sur les autres si je me rappelle bien) et la roue n'est pas voilée (j'avais demandé au garage, qui fait aussi la réparation de jantes abimées ou voilées, de vérifier). C'est peut être les amortisseurs qui filtrent mal les irrégularités?

 

4) Le problème le plus gênant a été avec le régulateur adaptatif. Ils se comporte plutôt bien sur routes départementales quand les marquages sont bien apparents et selon les conditions météos mais là sur autoroute il était agaçant. Je m'explique. Le maintien dans la voie se déconnectait lors des virages un peu plus serrés que les autres et il faisait aussi faire un gauche/droite au volant dans les lignes droites. Apparemment c'est le système LFA (voyant en forme de volant) qui le faisait car cela le faisait aussi avec seulement lui actif mais si je le désactive dans les réglages, cela ne le faisait plus (mais du coup cela ne maintenait plus le véhicule au milieu des lignes non plus. A grande vitesse c'est donc très désagréable et obligé de serrer le volant pour empêcher ca. Voici la courte vidéo prise:

 

Modifié par philou44300

Partager ce message


Lien à poster
Partager sur d’autres sites

tu ne devais pas avoir le centrage dans la voie activé (2 lignes vertes // symbolisant les lignes à G et D de la route). Toutes les kona ne l'ont pas (selon finition)

Partager ce message


Lien à poster
Partager sur d’autres sites

On mode régulateur (conduite autonome), 

Le système centrage sur la voie( 2 barres parallèle), ne sert pas, chez moi ce système est désactiver en permanence 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

bizarre quand j'active le régulateur (adaptatif ok) j'ai ces 2 lignes vertes sur le hud et aucun effet ping pong

Modifié par chgros1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

J'ai un kona executive 2020. C'est quoi ce centrage de voie et on voit où s'il est activé? Je vois des lignes qui sont blanches quand il détecte les lignes ou grises sinon sur l'écran d'affichage tête haute mais c'est tout.

 

Quand j'avais lu des topics avec effet ping pong je croyais que c'était entre les lignes, que le véhicule ne restait pas au centre. Là il reste au centre mais avec le volant qui fait un petit gauche droite désagréable à grande vitesse et donc le véhicule aussi fait ce léger gauche droite.

Modifié par philou44300

Partager ce message


Lien à poster
Partager sur d’autres sites

L effet ping pong est plus visible par certains car ils font plus attention 😉

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a 9 minutes, leafvsniro a dit :

L effet ping pong est plus visible par certains car ils font plus attention 😉

Bein nous à 130km/h si je ne tenais pas fermement le volant on le ressentait bien car on faisait aussi gauche droite du coup dans la voiture^^.

Modifié par philou44300

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

 

Il y a 11 heures, chgros1 a dit :

bizarre quand j'active le régulateur (adaptatif ok) j'ai ces 2 lignes vertes sur le hud et aucun effet ping pong

idem, les 2 lignes sont vertes quand j'active le régulateur et que le véhicule détecte les lignes

 

Il y a 11 heures, leafvsniro a dit :

L effet ping pong est plus visible par certains car ils font plus attention 😉

On a aussi le droit de croire que tous les gens ne sont pas de mauvaise foi 😛

je prends l'autoroute tous les jours quand je vais au taff (26km aller, 26km retour), et je peux lâcher mon volant sans souci, il ne bouge pas d'un poil... C'est juste le Kona qui me rappelle à l'ordre et me demande de mettre les mains sur le volant

Modifié par TrueShocker

Partager ce message


Lien à poster
Partager sur d’autres sites

Si les lignes sont blanches ou grises le système n'est pas actif (ce qui se passe quand vous vous rabattez après dépassement, faut qques secondes pour passage au vert) , soit vous l'avez désactivé avec touche au tdb à gauche du volant (certains le coince avec un petit bout de carton ou plastique) soit voir les paramètres avec touches du volant. 

Le volant vert = effet ping pong, ce qui se passe si vous lâchez le volant trop longtemps, vous vous faites engueuler et si vous persistez vous restez dans ce mode ping pong. Le premier modèle kona n'a pas le centrage je crois, juste le ping pong. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a 51 minutes, chgros1 a dit :

Si les lignes sont blanches ou grises le système n'est pas actif (ce qui se passe quand vous vous rabattez après dépassement, faut qques secondes pour passage au vert) , soit vous l'avez désactivé avec touche au tdb à gauche du volant (certains le coince avec un petit bout de carton ou plastique) soit voir les paramètres avec touches du volant. 

Le volant vert = effet ping pong, ce qui se passe si vous lâchez le volant trop longtemps, vous vous faites engueuler et si vous persistez vous restez dans ce mode ping pong. Le premier modèle kona n'a pas le centrage je crois, juste le ping pong. 

Le voyant avec le véhicule entre les lignes je l'avais activé on le voit sur la vidéo à coté du voyant en forme de volant pour le LFA. Les 2 étaient verts. En désactivant le voyant avec le véhicule entre les lignes avec le bouton à gauche en dessous du volant, le gauche/droite du volant persistait mais en désactivant le LFA ca ne le faisait plus. Même en serrant fermement le volant, je sentais que ca forcait à gauche puis à droite constamment. Ca n'est pas normal et même dangereux. Pour la détection de si on tient bien le volant ca doit être très léger puis un avertissement. D'ailleurs en désactivant le LFA je n'ai plus ce comportement mais il m'avertit toujours si je lache le volant quelques secondes donc ca ne semble pas lié.

 

Tu parles de quel modèle quand tu parles du premier modèle qui n'aurait pas le centrage? Le mien est de mai 2020 (génération 2020 avec bluelink).

Modifié par philou44300

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, chgros1 a dit :

Si les lignes sont blanches ou grises le système n'est pas actif (ce qui se passe quand vous vous rabattez après dépassement, faut qques secondes pour passage au vert) , soit vous l'avez désactivé avec touche au tdb à gauche du volant (certains le coince avec un petit bout de carton ou plastique) soit voir les paramètres avec touches du volant. 

Le volant vert = effet ping pong, ce qui se passe si vous lâchez le volant trop longtemps, vous vous faites engueuler et si vous persistez vous restez dans ce mode ping pong. 

Non, comme je l ai  indiqué plus haut, l icone avec les 2 lignes parallèles ne sert pas pour le régulateur autonome 

Ce sont 2 systèmes complètement distincts 

 

Vous pouvez faire l essai, vous comprendrez

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi si, régulateur adaptatif enclenché = volant vert et lignes vertes // activées. 

Faut regarder dans les finitions du kona, me semble que l'entrée de gamme n'a pas cet équipement. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a 16 minutes, chgros1 a dit :

Pour moi si, régulateur adaptatif enclenché = volant vert et lignes vertes // activées. 

Faut regarder dans les finitions du kona, me semble que l'entrée de gamme n'a pas cet équipement. 

Le LFA qui pose problème a le voyant affichée (voyant en forme de volant) seulement quand le régulateur adaptatif est actif effectivement. Le voyant avec la voiture entre les lignes lui est indépendant et s'active à chaque démarrage de la voiture. Il est désactivable avec le bouton à gauche sous le volant.

 

J'ai une finition executive donc pour moi c'est le sytème LFA qui ne marche pas correctement dans les lignes droites sur autoroute.

 

J'ai envoyé la vidéo au concessionnaire.

Modifié par philou44300

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Bonjour,

Bon, passage chez le concessionnaire cet après midi. Il m'a dit que le calibrage caméra était bon donc il ne comprend pas. Il a essayé sur le périph le système LFA et il ne fait pas le gauche/droite volant (exact, je ne l'ai eu que sur autoroute) et il n'a pas de code d'erreur. Peut être que la caméra était génée par une saleté. Je dois lui dire si j'ai à nouveau le phénomème mais je prends très peu l'autoroute donc ca ne sera pas tout de suite.

Bon au moins il a mis à jour le système multimédia.

Modifié par philou44300

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...