Aller au contenu
lionelma

Forum • Recharge combo type 2

Messages recommandés

Je n ai pas réussi à recharger la seconde fois en combo type 2 sur sodetrel mais en type 2 avec ma ioniq donc hyper long. Le sav ne voyait pas de soucis.. Ma voiture était à 65% et m indiquait une recharge en 14 minutes. La charge n a pas démarré pensez vous que c'etait parce que ma batterie n était pas assez déchargée? J espère que ça ne vient pas de ma voiture sinon le retour sera long.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je n ai pas réussi à recharger la seconde fois en combo type 2 sur sodetrel mais en type 2 avec ma ioniq donc hyper long. Le sav ne voyait pas de soucis.. Ma voiture était à 65% et m indiquait une recharge en 14 minutes. La charge n a pas démarré pensez vous que c'etait parce que ma batterie n était pas assez déchargée? J espère que ça ne vient pas de ma voiture sinon le retour sera long.

 

Que se passe-t-il en connectant la prise combo ? quel affichage sur la borne et la voiture ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur la borne ça indique démarrage et au bout d une minute ça se coupe et la voiture n affiche rien.

Partager ce message


Lien à poster
Partager sur d’autres sites

L'identification s est bien faite testé avec newmotion et badge corridor sodetrel. La première s'est très bien passée 70 km avant environ. Si rapproché car la je suis à l hôtel en charge lente pour éviter de charger tt la nuit avec le chargeur sur le parking

Partager ce message


Lien à poster
Partager sur d’autres sites
Sur la borne ça indique démarrage et au bout d une minute ça se coupe et la voiture n affiche rien.

 

Si tu as bien enfoncé la prise combo et testé sur plusieurs bornes , je pense qu'une visite chez le garage s'impose.

 

Ce qui m'étonne , c'est que la communication de la prise combo passe par les fils de la partie T2 de la prise combo, donc la voiture ou la borne aurait du afficher une erreur.

 

 

Question idiote , tu a bien utilisé la prise combo ( énorme prise avec un connecteur T2 au dessus et 2 trou en plus au dessous ) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

donc si j'ai bien compris :

- 1ere recharge en combo ok

- 2nd recharge Combo HS

 

??

 

dans ce cas , certainement un problème de borne.

en cas de surchauffe batterie ou autre, la voiture communique avec la borne et ca charge mais a une puissance bridée.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est ça une borne OK et l autre dij1 il ne se passe rien j ai bien enfoncé le câble enfin je pense.

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est ça une borne OK et l autre dij1 il ne se passe rien j ai bien enfoncé le câble enfin je pense.

 

et sur chargemap des utilisateurs indiquant des soucis sur la charge combo ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Non. Très peu de retour d utilisateur hélas je ne peux pas savoir si ça vient de moi ou de la borne.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai pu remarquer sur une borne double place en belgique que si une personne utilise le connecteur chademo, je ne peux pas recharger en combo mais uniquement type 2. Trop de puissance tirée en même temps pour la borne peut etre.

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai pu remarquer sur une borne double place en belgique que si une personne utilise le connecteur chademo, je ne peux pas recharger en combo mais uniquement type 2. Trop de puissance tirée en même temps pour la borne peut etre.
Oui c'est le cas pour toutes les bornes rapides, pas qu'en Belgique. Le Chademo et le Combo sont en DC, le T2 est en AC.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouf j ai rechargé sur une autre borne et tout s est bien passé. J'ai du être trop doux hier pour brancher la combo.

Partager ce message


Lien à poster
Partager sur d’autres sites
Sur la borne ça indique démarrage et au bout d une minute ça se coupe et la voiture n affiche rien.

J'ai eu le même problème avec ma IONIQ sur une borne combo CCS 2 en 40kw DC à St PERE (35)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour les utilisateurs de Combo DC. Perso j'utilise avec mon i3 depuis 7 mois des Combo un peu partout (y compris SD 35 comme à St Père) et je n'ai jamais eu de soucis de ce genre. Juste eu un souci d'une borne qui s'est mi en panne à 0,5% de la fin de charge... pas trop gênant et j'en ai informé le SAV de la borne.

Par contre je constate que les soucis semblent provenir principalement de Ioniq, il y aurait peut être un soucis de ce coté (incompatibilité d'humeur entre le Combo coréen et le Combo français ?...).

Il faut bien suivre les indications de la borne déjà et d'autre part, certaines bornes (mais souvent les accélérées) n'aiment pas du tout que l'on ouvre ou ferme la voiture lorsqu'elle est branché.

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour ces infos ; je vais refaire un test et vous communiquerai le résultat !

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai jamais eut de problème de charge avec ma Ioniq, que ce soit en CCS ou en 220V.

Partager ce message


Lien à poster
Partager sur d’autres sites

Une seul fois , j'ai eu un problème de recharge en combo avec ma Ioniq .Et je pense que le problème venait de la borne.

Partager ce message


Lien à poster
Partager sur d’autres sites

Enfin une recharge rapide qui se passe bien ! À St Sauveur des Landes à côté de Fougères , charge en combo 2 , top ! 18mn pour recharger 58 KM !

Partager ce message


Lien à poster
Partager sur d’autres sites
Enfin une recharge rapide qui se passe bien ! À St Sauveur des Landes à côté de Fougères , charge en combo 2 , top ! 18mn pour recharger 58 KM !

 

Une borne que j 'utilise régulièrement , et qui n 'a jamais disfonctionnée

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×