Aller au contenu
Alexsla

Problème Freinage récupératif + controle de stabilité

Messages recommandés

Bonjour,

 

Depuis 1 semaine et demi, j'ai enfin fait faire des bornes à ma titine. 70km pour ceux qui demande.

Et au début je faisais des petits trajets de 2-3 km et j'avais un message d'erreur pour freinage récupératif et controle de stabilité désactivé.

Je me suis dit, c'est surement pour batterie froide et sur petit trajet ca fait surement ca.

 

Mais la, sur un aller-retour, j'ai toujours le message et pas moyen de savoir pourquoi.

 

Quelqu'un peut m'aiguiller ?

Merci

 

92844969_690593048411752_7369132971820843008_n.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 13 minutes, Patrick-S a dit :

Bonjour, mon premier réflexe serait de faire un reset. As-tu essayé ?

Pas encore fait, justement je tente de voir si c'est moi qui est pas compris un truc avant de mettre en cause la voiture.☹️

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, Alexsla a dit :

Pas encore fait, justement je tente de voir si c'est moi qui est pas compris un truc avant de mettre en cause la voiture.☹️

C’est vite fait, et ça résout pas mal de petits problèmes de ce type 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 12 minutes, Alexsla a dit :

J'ai fait, juste un reset avec les molettes. Ça change rien 😣

Bonjour,

Et avec  le Hard reset  2 molettes + pédale de freins ?

Modifié par Lulu63974

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 37 minutes, Lulu63974 a dit :

Bonjour,

Et avec  le Hard reset  2 molettes + pédale de freins ?

Fait a l'instant et toujours les messages

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, tu devrais prendre rdv via l’application, ils te ferons un diag à distance ! 🤞😉

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 13 minutes, Nico57 a dit :

Salut, tu devrais prendre rdv via l’application, ils te ferons un diag à distance ! 🤞😉

Je viens de faire, on verra ce qu'ils me disent.

il y a 10 minutes, yankee76 a dit :

Attend demain matin,parfois après une nuit tout rentre dans l'ordre!

Ça fait déjà plusieurs jours que ça le fait, mais je pensait que le problème venait d'une batterie froide car pas assez fait de kilomètre (confinement depuis la livraison) et aujourd'hui reprise du travail, 70km de fait et msg durant tout le trajet.

 

Modifié par Alexsla

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 48 minutes, Alexsla a dit :

Fait a l'instant et toujours les messages

Le même souci avec des propriétaires américains. Leurs problèmes étaient liés à un problème de câblage des capteurs.

 

https://teslamotorsclub.com/tmc/threads/traction-control-disabled-stability-control-disabled-and-other-errors.104861/

 

Avant dernier post
 

https://forums.tesla.com/forum/forums/tesla-model-3-problems-regenerative-braking-disable-car-need-service 

 

Dernier post
 

 

 

 

Modifié par Lulu63974

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, Lulu63974 a dit :

Le même souci avec des propriétaires américains. Leurs problèmes étaient liés à un problème de câblage des capteurs.

 

https://teslamotorsclub.com/tmc/threads/traction-control-disabled-stability-control-disabled-and-other-errors.104861/

 

Avant dernier post
 

https://forums.tesla.com/forum/forums/tesla-model-3-problems-regenerative-braking-disable-car-need-service 

 

Dernier post

Piouf, merci pour ces post. Plus qu'à attendre que Tesla me fasse un retour assez rapidement. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Premier retour de Tesla, ils pensent à un problème de géométrie des roues. Effectivement, je me suis rendu compte que le volant doit être légèrement tourner vers la droite pour que la voiture file droite.

Partager ce message


Lien à poster
Partager sur d’autres sites

Petit retour après passage au SC. Tout est revenus dans l'ordre.

Effectivement, le problème venait d'une géométrie des roues décalées. Le volant forçant sur la droite, posait soucis au système ABS.

 

Ils ont fait un ajustement des 4 roues, tout est rentrés dans l'ordre.

 

J'ai pu profiter enfin de l'autopilote, et surtout du freinage récuperarif.

 

Voilà, j'espère que ça aidera si malheureusement des futures propriétaires se retrouve face a ce problème.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...