Aller au contenu
madawcisrich

Problème d'activation wifi automatique

Messages recommandés

Bonjour je remarque un problème de wifi depuis quelque temps mais je n'arrive pas à le régler.

 

En fait, quand je suis garé près de la société, la voiture capte le du wifi de la société, sauf que le signal est très faible. La voiture se connecte quand même au réseau wifi malgré le signal très atténué. Du coup quand je vais sur l'appli pour actualiser et réveiller la voiture, ça mouline à l'infini. 

 

J'ai l'impression aussi que la désactivation du wifi ne fonctionne pas du tout, car à chaque fois que je le désactive, quand je reviens plus tard dans la voiture, elle s'active automatiquement et se connecte au wifi de la société. Je peux éventuellement supprimer ce wifi pour qu'elle ne se connecte pas au wifi, mais ce n'est pas une solution viable.

 

Est ce que ça vous fait la même chose? Je vous remercie d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca me le fait de temps en temps depuis la V10 , je coupe le wifi sur la voiture et très souvent il se réactive seul du coup un ventilateur se met en marche et elle sort de sa veille . Je dois aller dans la voiture le couper plusieurs fois. Je suis en partage de connexion sur mon téléphone c'est comme ça que je vois qu'elle s'y connecte . 

Partager ce message


Lien à poster
Partager sur d’autres sites

Personne n' a le même problème . Je suis passé en 36,2,4 et ça continue. Je viens de connecter mon portable en wifi et la voiture s'y connecte directement donc se réveille et un ventilateur tourne. Je coupe le wifi dans la voiture et elle se reconnecte seul quelque temps après. Je viens de couper le wifi dans la voiture , elle se déconnecte je la ferme et hop elle recommence à se connecter. A part changer le code wifi je ne vois pas quoi faire . 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai jamais vérifié si la connexion wifi se réarmait toute seule, mais ce que j'ai constaté c'est que lorsque elle capte un réseau connu avec un signal faible elle ne s'endort pas facilement et consomme bcp plus....

C'était le cas chez moi (là où elle est garée elle prenait le Wifi mais très faiblement) et j'ai supprimé le réseau !

Depuis, plus de pbs, plus de conso la nuit donc j'en déduis qu'elle dort mieux ....

Je pense que tu n'as pas d'autre solution que de supprimer les réseaux qui lui posent problème.

Par contre, je vais tester avec la mienne l'arrêt du wifi pour voir si elle se reconnecte toute seule au bout d'un moment.... ça c'est étrange, je pensais que le Wifi se réactivait à l'ouverture de la voiture mais pas en dormant !

Ou alors elle est en phase de sommeil paradoxal et elle rêve de Wifi 😂🤣 

Modifié par LB13

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 40 minutes, LB13 a dit :

Ou alors elle est en phase de sommeil paradoxal

Si c'est le cas faut laisser la prise branchée pour éviter la crise de somnambulisme ...

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...