Aller au contenu

Messages recommandés

Bonjour

Hier en roulant sans GPS activé, ni wifi ni Bluetooth, j'ai eu une alerte de dépassement de vitesse et les routes sur la carte sont devenues toutes vertes, comme si j'avais mis le gps.

J'avais donc le panneau de vitesse 80, puis au-dessus j'ai eu un affichant 87 ( j'ai refait le test en dépassant les 80 km/h) avec une alerte sonore.

Je suis repassé par le même chemin plus tard et plus rien.

 

Quelqu'un a une idée ?

Pour moi c'est comme si j'avais le gps activé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

La version executive (et peut être finition inférieures je sais pas), lit les panneaux

Reynald - Kona 64 2019

Partager ce message


Lien à poster
Partager sur d’autres sites

michelleaf2.0  je vais vérifier la prochaine fois pour le limitateur , (et donc je devrais avoir l'alerte sonore)

J'ai eu le même bug ce matin mais pas la vitesse

La photo avec tous les chemins en vert c'est le bug, l'autre c'est la version normale.

Sur les "vertes", l'icône de caméra est affichée. Peut-être une détection de signal wifi ?!  

IMG_20201005_061002.thumb.jpg.c692a68fdb5108b5d92820a4ab502ff0.jpgIMG_20201005_062835.thumb.jpg.aae527855ebc4d5b2d3c9ab3e130cd9d.jpgIMG_20201005_061004.thumb.jpg.c74d3e779392aff71dc77cb4a994acb0.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Une mise à jour récente, peut-être ?

Mon kona de 2019 n'a pas la flèche bleue ( à paramétrer ???  )

Partager ce message


Lien à poster
Partager sur d’autres sites

Màj ce mois ci. Je confirme pas de lien avec le limitateur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je crois avoir trouvé.

 

vers 5mn40.

Avec la màj, on peut afficher la vitesse et la qualité du réseau.

Là j'ai ma vitesse d'affichée.

Je teste en nocturne pour les couleurs du trafic routier ce soir.

ScreenShot076.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai résolu le pb.

quand je mets mon téléphone en borne wifi, j'ai les infos trafic et c'est là que l'on voit les traces vertes.

Pour ce qui est de l'avertisseur sonore de vitesse je pense qu'il fonctionne s'il y a un radar de contrôle ( à vérifier)

 

Pour info , la vitesse donnée dans l'écran est inférieure de 4 à 5 km/h par rapport à celle afficher dans le HUB.

Mais je crois que c'est bien la vitesse REELLE du véhicule, car celle du HUB à bien 5 km/h au-dessus de celle qui est affichée lors d'un passage devant un radar ( fixe)

IMG_20201007_164103.jpg

Modifié par Freepl

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout à fait, j’ai remarqué la même chose sur les petits radars qu’il y a dans des fois dans les villages c’est toujours 5 km heures en dessous. 
c’est pour ça que le régulateur je le mets à 8 km/h au-dessus de la vitesse pour être à la limite des radars

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...