Aller au contenu
ceven7

Frein régénératif (palettes)

Messages recommandés

Bonsoir,

Avec le confinement, je ne fais que des petits trajets en mode EV. La batterie était à 70%: Impossible d’avoir du frein moteur level 1 à 3 comme d’habitude. Par contre, au tableau de bord, tout laissait croire à un fonctionnement normal: Indicateur bleu charge à fond en level 3. J’ai utilisé le frein normal. Sur le retour, le premier freinage ok en level 3 et puis plus rien ... Pas de message de défaut ou d’alerte comme on peut avoir quand la batterie est à 100%.

Je la charge cette nuit et referais un essai demain sur le retour. 

Il n’y a pas une histoire entre la batterie hybride et la batterie haute tension ?

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai l'impression que cela me le fait de temps en temps. Mais sur de très courtes période, par conséquent j'ai du mal a juger.

A tu essayer de éteindre puis rallumer la voiture durant ton trajet? Des fois quelles se soit mal initialisée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hier, après une charge de nuit, à 90% toujours pas de frein. J’ai éteint la voiture et même chose, sauf après 10 min et un passage en mode sport, le freinage est revenu. L’après-midi plus aucun problème. 
Cela fait dire au passage que l’info sur l’odb à gauche, charge, ou les flux électriques sont un visuel plutôt qu’une mesure. 
Peut-être comme comme écrit @Hadou, un problème d’init ?

@manuher2 merci pour l’info

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour 

Désolé je ne peux répondre à ton problème, mais je viens de remarquer une chose : quand la batterie est chargée à plus de 97%, les palettes de frein regeneratif ne freinent pas, c'est normal,      mais l'appui léger sur la pédale de frein fait apparaître 2 barrettes  de charge à gauche du tableau de bord et ralentit la voiture. 

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est ce que j'avais vu mais dans mon cas,mais dans mon le freinage regen. avait disparu (batterie à 70%) bien que l'affichage affiche une régénération.

Du coup l'affichage est théorique... 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...