Aller au contenu
Yannick07

Fiabilité de du moteur 136ch de PSA : sondage!

Messages recommandés

Bonjour,

 

Ayant une e-2008 achetée d'occasion (18650km) et immobilisée au garage après seulement 20km, et découvrant dans ce forum que les problèmes prématurées sur le bloc électrique de PSA sont loin d'être des cas isolés, je souhaiterais mettre un peu plus de clarté et d'objectivité sur la fiabilité de ce bloc.

Merci d'avance de participer en précisant si vous n'avez jamais rencontré aucun problème, un problème identifié et réparé on non et la gravité. Si vous précisez également la date de production, le kilométrage, la pièce incriminée, symptôme, solutions ,négo avec PSA, etc... cela pourrait être une aide précieuse pour d'autres, et surtout permette éventuellement d'identifier si il y a vraiment un (ou des) problème(s) chronique, et qui sait.... Peut-être influencer PSA pour une campagne de rappel ! (Où mettre fin à la parano qui m'envahit !! 😁)

Merci d'avance !

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, dsl je patauge ! 😅

J'ai du faire une fausse manip ais je ne sais pas comment supprimer l'un des 2 sujets...

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma par zéro problème mais ma e208 ne fait pas d'autoroute, pas de charge rapide et pas de conduite sportive, je l'utilise en mode D et plus rarement en mode B en tant que frein sur l'arrivée sur un rond point un peu rapide ou alors en ville.

A lire l'argus toutes les e 208 ont un moteur/réducteur défectueux mais aucun rappel de masse ☹️

https://www.largus.fr/actualite-automobile/peugeot-e-208-premiers-problemes-et-premiers-correctifs-en-usine-10538396.html 

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso j'ai une corsa e depuis novembre (fabrication septembre), j'ai 6500km et aucun soucis, en mode B et normal 90% du temps. J'espère qu'il s'agit d'un problème de jeunesse de ces blocs moteurs (ce qui m'arrangerai 😁) mais je compatis à l'inquiétude de tous ceux qui sont victimes de cette panne.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
Il y a 1 heure, Yannick07 a dit :

Merci pour cette Avis positif. Combien de km au compteur ?

7500 km produite le 14/03/2020

Tu as un diagnostic sur ta panne car le problème moteur est rare, problème défaut traction ?

C'est un des rare organes de la chaine de traction qui ne soit pas chinois mais d'origine Continental (Allemand monté en France).

Modifié par Tech21

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas de diagnostic figé pour le moment, ils continuent les recherches, mais soupçonne le système de refroidissement... Ça m'étonne un peu...

De ce que j'ai vu le voyant de défaut est toujours quasiment le même " défaut système de traction, arrêter le véhicule et consulter la notice" en revanche il peut être rouge (mon cas) ou orange. En revanche les causes sont variés...

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...