Aller au contenu
Lord_Casque_Noir

Bruit sous la voiture, un cache se fait la malle

Messages recommandés

Je viens de rentrer de vacances mais j'ai perdu pas mal de temps sur le retour pour réparer un cache sous la voiture que se fait la malle.

 

Je ne sais pas si c'est ma faute, si j'ai accroché quelque chose ou si c'est une vis qui manquait depuis le début.

Toujours est il qu'un bruit est apparu , il a commencé à 130km/h, puis au fur et a mesure des kilomètres, j'ai dû ralentir pour ne plus l'entendre, jusqu’à finir à 70km

J'ai dû quitter l'autoroute près de Dijon pour finalement trouver qu'un cache situé sous l'avant de la voiture est mal fixé, c'est lui qui tape contre le sol.

 

J'ai trouvé un castorama et acheté de l’adhésif noir très résistant pour faire une réparation de fortune qui a heureusement tenu jusqu'à la maison et qui j'espère, tiendra encore quelques jours.

 

J'ai rendez vous vendredi chez Tesla pour un bruit anormal lors de l'ouverture/fermeture des portes avant (on dirait un kangoo de 20 ans) je leur ai envoyé des photos par SMS de mon nouveau problème en leur demandant d'y jeter un oeil en même temps.

Autant dire qu'il faudra qu'ils remplacent le cache car à force de frotter contre la route, il est tout abimé

Je vous met en pièce jointe le bruit que cela faisait

 

 

 

 

IMG_20200718_144823.jpg

IMG_20200718_145245_01__01.jpg

IMG_20200718_152728.jpg

Enregistrer-002.mp3

Partager ce message


Lien à poster
Partager sur d’autres sites

Du coup j'ai été voir sous la mienne à l'instant par sécurité, j'ai 4 boulons qui tiennent cette pièce de feutrine rigide avec l'autre partie plastique devant qui va jusqu'au bas du bouclier (je n'arrive pas à voir comment c'est fixé vers le dessous de la batterie, j'imagine que c'est pareil), difficile de voir comment elle pourrait se décrocher à ce niveau ! 

 

J'ai lu plusieurs fois le même soucis que tu as eu sur Reddit et d'autres forums, à priori les personnes n'avaient aucune fixation donc au bout d'un moment forcément c'est tombé, à tous les coups c'est pareil pour toi..

Modifié par Yann73

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, Yann73 a dit :

J'ai lu plusieurs fois le même soucis que tu as eu sur Reddit et d'autres forums, à priori les personnes n'avaient aucune fixation donc au bout d'un moment forcément c'est tombé, à tous les coups c'est pareil pour toi..

merci pour l'info, je verrais bien leur réaction vendredi

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais aller verifier... mais attention aussi pour les modèle 3 qui ont l’option remorque : la zone ou vient se connecter le crochet est protégée par un capot plastique qui ferme avec deux « vis » plastiques, dont l’une était dévissée lors de la livraison... et ils ne l’ont pas vu sur le pont !

la finition des Tesla est tres insuffisante sur les details, et c’est quand meme un véhicule a 50 k€ !

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Problématique connue 

À réception de mon véhicule, j’ai pris le temps de la mettre sur un pont pour vérifier l’ensemble de la visserie des caches.

je sais que c’est anormal mais afin de ne pas avoir de problème et suite au conseil de plusieurs membres cela est toujours préférable.

Résultat 3 vis qui avaient une espérance de vie très courte.... depuis le vissage RAS elle ne bougent plus 

Modifié par Joyce

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 56 minutes, Heliantos a dit :

Je vais aller verifier

Mon problème se situe sous les roues avant, rien à voir avec le crochet de remorquage

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Heliantos a dit :

Je vais aller verifier... mais attention aussi pour les modèle 3 qui ont l’option remorque : la zone ou vient se connecter le crochet est protégée par un capot plastique qui ferme avec deux « vis » plastiques, dont l’une était dévissée lors de la livraison... et ils ne l’ont pas vu sur le pont !

la finition des Tesla est tres insuffisante sur les details, et c’est quand meme un véhicule a 50 k€ !

 

Voir même + 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...